<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Color y armonía &#8211; SERMA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Feed" href="http://serma.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Comments Feed" href="http://serma.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SERMA &raquo; iCal Feed" href="http://serma.net/events/?ical=1" />
			<link rel="shortcut icon" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA16.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA57.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA72.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA144.png">
		<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Color y armonía Comments Feed" href="http://serma.net/moda/mujer/color-y-armonia/feed/" />
        <script type="text/javascript">
            var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';
        </script>
        
		<meta property="og:title" content="Color y armonía"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://serma.net/moda/mujer/color-y-armonia/"/>
		<meta property="og:site_name" content="SERMA"/>
		<meta property="og:description" content="Primavera·Verano 2017·18 
Color y armonía 





Modelo con taco alto y recto con molduras metálicas, consigue su mayor atractivo a través de la expresividad del color. Sandalia extremadamente abierta con finas tiras, donde el adorno central establece consonancia con la visual del taco."/>

									<meta property="og:image" content="http://serma.net/wp-content/uploads/2017/08/DSCN6546.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/serma.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://serma.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://serma.net/?mcsf_action=main_css&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://serma.net/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bdp-fontawesome-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-galleryslider-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-recent-widget-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/recent_widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='choosen-handle-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/admin/css/chosen.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='single-style-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/single/single_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://serma.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://serma.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://serma.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://serma.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.13-6410' type='text/css' media='screen' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://serma.net/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://serma.net/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://serma.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://serma.net/wp-content/themes/Avada/shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://serma.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://serma.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://serma.net/wp-content/themes/Avada/ilightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://serma.net/wp-content/themes/Avada/animations.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-bbpress-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/bbpress.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://serma.net/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//serma.net/wp-content/uploads/avada-styles/avada-25907.css?timestamp=1503098241&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%7CPT+Sans%3A400%7CRaleway%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/serma.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/admin/js/chosen.jquery.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/ajax.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/SocialShare.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://serma.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://serma.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://serma.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://serma.net/moda/mujer/color-y-armonia/" />
<link rel='shortlink' href='http://serma.net/?p=25907' />
<link rel="alternate" type="application/json+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1118765-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://serma.net"><link rel="https://theeventscalendar.com" href="http://serma.net/wp-json/tribe/events/v1/" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2d2d2d; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-25907 single-format-standard custom-background tribe-no-js fusion-body no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<div id="search-6" class="fusion-slidingbar-widget-column widget widget_search"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
<div style="clear:both;"></div></div><div id="categories-10" class="fusion-slidingbar-widget-column widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
	<li class="cat-item cat-item-82"><a href="http://serma.net/category/moda/" >+ MODA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://serma.net/category/noticias/" >+ NOTICIAS</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://serma.net/category/moda/hombre/abierto/" >Abierto</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://serma.net/category/moda/hombre/acordonado-formal/" >Acordonado Formal</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://serma.net/category/moda/hombre/acordonado-sport/" >Acordonado Sport</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://serma.net/category/moda/hombre/acordonado-vestir/" >Acordonado Vestir</a>
</li>
	<li class="cat-item cat-item-1209"><a href="http://serma.net/category/noticias/info-serma/alemania/" >Alemania</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://serma.net/category/noticias/info-serma/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://serma.net/category/moda/mujer/bajo-abierto/" >Bajo Abierto</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://serma.net/category/moda/mujer/bajo-acordonado/" >Bajo Acordonado</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://serma.net/category/moda/mujer/bajo-cerrado/" >Bajo Cerrado</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://serma.net/category/noticias/info-serma/bolivia/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://serma.net/category/moda/mujer/bota/" >Bota</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://serma.net/category/moda/hombre/botineta/" >Botineta</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://serma.net/category/moda/mujer/botineta-baja/" >Botineta Baja</a>
</li>
	<li class="cat-item cat-item-400"><a href="http://serma.net/category/moda/hombre/botineta-sport/" >Botineta Sport</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://serma.net/category/moda/mujer/botineta-taco-alto/" >Botineta Taco Alto</a>
</li>
	<li class="cat-item cat-item-401"><a href="http://serma.net/category/moda/hombre/botineta-vestir/" >Botineta Vestir</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://serma.net/category/moda/hombre/botineta-zapatilla/" >Botineta Zapatilla</a>
</li>
	<li class="cat-item cat-item-371"><a href="http://serma.net/category/moda/mujer/botineta-zapatilla-mujer/" >Botineta Zapatilla</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://serma.net/category/noticias/info-serma/brasil/" >Brasil</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://serma.net/category/noticias/info-serma/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-1221"><a href="http://serma.net/category/noticias/info-serma/china/" >China</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://serma.net/category/noticias/info-serma/colombia/" >Colombia</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://serma.net/category/moda/colores/" >COLORES</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://serma.net/category/moda/conceptos-apuntes/" >CONCEPTOS Y APUNTES</a>
</li>
	<li class="cat-item cat-item-528"><a href="http://serma.net/category/noticias/info-serma/costa-rica/" >Costa Rica</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://serma.net/category/noticias/info-serma/cuba/" >Cuba</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://serma.net/category/noticias/info-serma/ecuador/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://serma.net/category/noticias/info-serma/el-salvador/" >El Salvador</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://serma.net/category/noticias/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-1210"><a href="http://serma.net/category/noticias/info-serma/estados-unidos/" >Estados Unidos</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://serma.net/category/noticias/ferias/" >Ferias</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://serma.net/category/moda/mujer/flats/" >Flats</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://serma.net/category/noticias/info-serma/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://serma.net/category/moda/hombre/" >HOMBRE</a>
</li>
	<li class="cat-item cat-item-1018"><a href="http://serma.net/category/noticias/info-serma/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://serma.net/category/noticias/info-serma/" >Info SERMA</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://serma.net/category/noticias/informes/" >Informes</a>
</li>
	<li class="cat-item cat-item-1223"><a href="http://serma.net/category/noticias/info-serma/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://serma.net/category/moda/hombre/liso-sport/" >Liso Sport</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://serma.net/category/moda/hombre/liso-vestir/" >Liso Vestir</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://serma.net/category/moda/materiales/" >MATERIALES</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://serma.net/category/noticias/info-serma/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://serma.net/category/moda/hombre/mocasin-sport/" >Mocasin Sport</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://serma.net/category/moda/mujer/" >MUJER</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://serma.net/category/moda/mujer/bajo-abierto/mules/" >Mules</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://serma.net/category/noticias/info-serma/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://serma.net/category/moda/nino/" >NIÑO</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://serma.net/category/noticias/info-serma/panama/" >Panamá</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://serma.net/category/noticias/info-serma/paraguay/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://serma.net/category/noticias/info-serma/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://serma.net/category/moda/mujer/plataforma-con-taco/" >Plataforma con taco</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://serma.net/category/moda/mujer/plataformas/" >Plataformas</a>
</li>
	<li class="cat-item cat-item-1226"><a href="http://serma.net/category/noticias/info-serma/reino-unido/" >Reino Unido</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://serma.net/category/noticias/info-serma/republica-dominicana/" >República Dominicana</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://serma.net/category/moda/mujer/taco-alto/" >Taco Alto</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://serma.net/category/moda/mujer/taco-medio/" >Taco Medio</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://serma.net/category/noticias/tecnicas/" >Técnicas</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://serma.net/category/noticias/info-serma/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://serma.net/category/noticias/info-serma/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-1229"><a href="http://serma.net/category/noticias/info-serma/vietnam/" >Vietnam</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://serma.net/category/moda/hombre/zapatilla/" >Zapatilla</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://serma.net/category/moda/mujer/zapatilla-deportiva/" >Zapatilla Deportiva</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://serma.net/category/moda/hombre/zapatilla-deportiva-hombre/" >Zapatilla Deportiva</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://serma.net/category/moda/mujer/zapatilla-fashion/" >Zapatilla Fashion</a>
</li>
	<li class="cat-item cat-item-547"><a href="http://serma.net/category/moda/mujer/zapatillas/" >Zapatillas</a>
</li>
		</ul>
<div style="clear:both;"></div></div>		<div id="recent-posts-6" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://serma.net/moda/mujer/con-mas-prestaciones/">Con más prestaciones</a>
						</li>
					<li>
				<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/">Atractivas e innovadoras</a>
						</li>
					<li>
				<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/">A partir de los básicos</a>
						</li>
					<li>
				<a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/">Para flexibilizar lo formal</a>
						</li>
					<li>
				<a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/">Cada vez con mayor preferencia</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		<div id="pyre_tabs-widget-8" class="fusion-slidingbar-widget-column widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget tabs-widget-3">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
											<li><a href="#tab-recent">Recent</a></li>
					
											<li><a href="#tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/">ARGENTINA | Mayor control de las importaciones de calzados y sus partes</a>
												<div class="fusion-meta">
													January, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/con-mas-prestaciones/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/con-mas-prestaciones/">Con más prestaciones</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/DSC6586-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/">Más alternativas de confort</a>
												<div class="fusion-meta">
													June, 2016												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">

							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/con-mas-prestaciones/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/con-mas-prestaciones/">Con más prestaciones</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/IMG_4422-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/IMG_4422-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/">Atractivas e innovadoras</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/">A partir de los básicos</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
					
						<div id="tab-comments" class="tab tab_content" style="display: none;">
							<ul class="news-list">
								
																											<li>
											<div class="image">
												<a><img alt='YOKO' title='YOKO' src='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
											</div>

											<div class="post-holder">
												<p>Juan wunsche says:</p>
												<div class="fusion-meta">
													<a class="comment-text-side" href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/#comment-203" title="Juan wunsche on ARGENTINA | Mayor control de las importaciones de calzados y sus partes">Y como seria si como de costumbre en este país...pasa por canales&hellip;</a>
												</div>
											</div>
										</li>
																								</ul>
						</div>

									</div>
			</div>
		</div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column fusion-column-lastcol-lg-6 col-md-6 col-sm-6">
						<div id="mailchimpsf_widget-2" class="fusion-slidingbar-widget-column widget widget_mailchimpsf_widget"><h4 class="widget-title">Registrarse para SERMA SITE LIST</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="5bf08d8ad7" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_dropdown">Profession<span class="mc_required">*</span></label>
		<select id="mc_mv_MMERGE3" name="mc_mv_MMERGE3" class="mc_select">
		<option value="Fabricante de Calzado">Fabricante de Calzado</option>
		<option value="Proveedor de Calzado">Proveedor de Calzado</option>
		<option value="Tienda de Calzado">Tienda de Calzado</option>
		<option value="Mayoristas de Calzado">Mayoristas de Calzado</option>
		<option value="Instituciones y/o Cámaras">Instituciones y/o Cámaras</option>
		<option value="Diseñador y/o Modelista">Diseñador y/o Modelista</option>
		<option value="Representates y/o Agentes Comerciales">Representates y/o Agentes Comerciales</option>
		<option value="Estudiante">Estudiante</option>
		<option value="Otros">Otros</option>
	</select>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE4" class="mc_var_label mc_header mc_header_dropdown">Country</label>
		<select id="mc_mv_MMERGE4" name="mc_mv_MMERGE4" class="mc_select">
		<option value="United States of America">United States of America</option>
		<option value="Aaland Islands">Aaland Islands</option>
		<option value="Afghanistan">Afghanistan</option>
		<option value="Albania">Albania</option>
		<option value="Algeria">Algeria</option>
		<option value="American Samoa">American Samoa</option>
		<option value="Andorra">Andorra</option>
		<option value="Angola">Angola</option>
		<option value="Anguilla">Anguilla</option>
		<option value="Antarctica">Antarctica</option>
		<option value="Antigua And Barbuda">Antigua And Barbuda</option>
		<option value="Argentina">Argentina</option>
		<option value="Armenia">Armenia</option>
		<option value="Aruba">Aruba</option>
		<option value="Australia">Australia</option>
		<option value="Austria">Austria</option>
		<option value="Azerbaijan">Azerbaijan</option>
		<option value="Bahamas">Bahamas</option>
		<option value="Bahrain">Bahrain</option>
		<option value="Bangladesh">Bangladesh</option>
		<option value="Barbados">Barbados</option>
		<option value="Belarus">Belarus</option>
		<option value="Belgium">Belgium</option>
		<option value="Belize">Belize</option>
		<option value="Benin">Benin</option>
		<option value="Bermuda">Bermuda</option>
		<option value="Bhutan">Bhutan</option>
		<option value="Bolivia">Bolivia</option>
		<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
		<option value="Botswana">Botswana</option>
		<option value="Bouvet Island">Bouvet Island</option>
		<option value="Brazil">Brazil</option>
		<option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
		<option value="Brunei Darussalam">Brunei Darussalam</option>
		<option value="Bulgaria">Bulgaria</option>
		<option value="Burkina Faso">Burkina Faso</option>
		<option value="Burundi">Burundi</option>
		<option value="Cambodia">Cambodia</option>
		<option value="Cameroon">Cameroon</option>
		<option value="Canada">Canada</option>
		<option value="Cape Verde">Cape Verde</option>
		<option value="Cayman Islands">Cayman Islands</option>
		<option value="Central African Republic">Central African Republic</option>
		<option value="Chad">Chad</option>
		<option value="Chile">Chile</option>
		<option value="China">China</option>
		<option value="Christmas Island">Christmas Island</option>
		<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
		<option value="Colombia">Colombia</option>
		<option value="Comoros">Comoros</option>
		<option value="Congo">Congo</option>
		<option value="Cook Islands">Cook Islands</option>
		<option value="Costa Rica">Costa Rica</option>
		<option value="Cote D&#039;Ivoire">Cote D&#039;Ivoire</option>
		<option value="Croatia">Croatia</option>
		<option value="Cuba">Cuba</option>
		<option value="Curacao">Curacao</option>
		<option value="Cyprus">Cyprus</option>
		<option value="Czech Republic">Czech Republic</option>
		<option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
		<option value="Denmark">Denmark</option>
		<option value="Djibouti">Djibouti</option>
		<option value="Dominica">Dominica</option>
		<option value="Dominican Republic">Dominican Republic</option>
		<option value="Ecuador">Ecuador</option>
		<option value="Egypt">Egypt</option>
		<option value="El Salvador">El Salvador</option>
		<option value="Equatorial Guinea">Equatorial Guinea</option>
		<option value="Eritrea">Eritrea</option>
		<option value="Estonia">Estonia</option>
		<option value="Ethiopia">Ethiopia</option>
		<option value="Falkland Islands">Falkland Islands</option>
		<option value="Faroe Islands">Faroe Islands</option>
		<option value="Fiji">Fiji</option>
		<option value="Finland">Finland</option>
		<option value="France">France</option>
		<option value="French Guiana">French Guiana</option>
		<option value="French Polynesia">French Polynesia</option>
		<option value="French Southern Territories">French Southern Territories</option>
		<option value="Gabon">Gabon</option>
		<option value="Gambia">Gambia</option>
		<option value="Georgia">Georgia</option>
		<option value="Germany">Germany</option>
		<option value="Ghana">Ghana</option>
		<option value="Gibraltar">Gibraltar</option>
		<option value="Greece">Greece</option>
		<option value="Greenland">Greenland</option>
		<option value="Grenada">Grenada</option>
		<option value="Guadeloupe">Guadeloupe</option>
		<option value="Guam">Guam</option>
		<option value="Guatemala">Guatemala</option>
		<option value="Guernsey">Guernsey</option>
		<option value="Guinea">Guinea</option>
		<option value="Guinea-Bissau">Guinea-Bissau</option>
		<option value="Guyana">Guyana</option>
		<option value="Haiti">Haiti</option>
		<option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
		<option value="Honduras">Honduras</option>
		<option value="Hong Kong">Hong Kong</option>
		<option value="Hungary">Hungary</option>
		<option value="Iceland">Iceland</option>
		<option value="India">India</option>
		<option value="Indonesia">Indonesia</option>
		<option value="Iran">Iran</option>
		<option value="Iraq">Iraq</option>
		<option value="Ireland">Ireland</option>
		<option value="Isle of Man">Isle of Man</option>
		<option value="Israel">Israel</option>
		<option value="Italy">Italy</option>
		<option value="Jamaica">Jamaica</option>
		<option value="Japan">Japan</option>
		<option value="Jersey  (Channel Islands)">Jersey  (Channel Islands)</option>
		<option value="Jordan">Jordan</option>
		<option value="Kazakhstan">Kazakhstan</option>
		<option value="Kenya">Kenya</option>
		<option value="Kiribati">Kiribati</option>
		<option value="Kuwait">Kuwait</option>
		<option value="Kyrgyzstan">Kyrgyzstan</option>
		<option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option>
		<option value="Latvia">Latvia</option>
		<option value="Lebanon">Lebanon</option>
		<option value="Lesotho">Lesotho</option>
		<option value="Liberia">Liberia</option>
		<option value="Libya">Libya</option>
		<option value="Liechtenstein">Liechtenstein</option>
		<option value="Lithuania">Lithuania</option>
		<option value="Luxembourg">Luxembourg</option>
		<option value="Macau">Macau</option>
		<option value="Macedonia">Macedonia</option>
		<option value="Madagascar">Madagascar</option>
		<option value="Malawi">Malawi</option>
		<option value="Malaysia">Malaysia</option>
		<option value="Maldives">Maldives</option>
		<option value="Mali">Mali</option>
		<option value="Malta">Malta</option>
		<option value="Marshall Islands">Marshall Islands</option>
		<option value="Martinique">Martinique</option>
		<option value="Mauritania">Mauritania</option>
		<option value="Mauritius">Mauritius</option>
		<option value="Mayotte">Mayotte</option>
		<option value="Mexico">Mexico</option>
		<option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
		<option value="Moldova, Republic of">Moldova, Republic of</option>
		<option value="Monaco">Monaco</option>
		<option value="Mongolia">Mongolia</option>
		<option value="Montenegro">Montenegro</option>
		<option value="Montserrat">Montserrat</option>
		<option value="Morocco">Morocco</option>
		<option value="Mozambique">Mozambique</option>
		<option value="Myanmar">Myanmar</option>
		<option value="Namibia">Namibia</option>
		<option value="Nauru">Nauru</option>
		<option value="Nepal">Nepal</option>
		<option value="Netherlands">Netherlands</option>
		<option value="Netherlands Antilles">Netherlands Antilles</option>
		<option value="New Caledonia">New Caledonia</option>
		<option value="New Zealand">New Zealand</option>
		<option value="Nicaragua">Nicaragua</option>
		<option value="Niger">Niger</option>
		<option value="Nigeria">Nigeria</option>
		<option value="Niue">Niue</option>
		<option value="Norfolk Island">Norfolk Island</option>
		<option value="North Korea">North Korea</option>
		<option value="Northern Mariana Islands">Northern Mariana Islands</option>
		<option value="Norway">Norway</option>
		<option value="Oman">Oman</option>
		<option value="Pakistan">Pakistan</option>
		<option value="Palau">Palau</option>
		<option value="Palestine">Palestine</option>
		<option value="Panama">Panama</option>
		<option value="Papua New Guinea">Papua New Guinea</option>
		<option value="Paraguay">Paraguay</option>
		<option value="Peru">Peru</option>
		<option value="Philippines">Philippines</option>
		<option value="Pitcairn">Pitcairn</option>
		<option value="Poland">Poland</option>
		<option value="Portugal">Portugal</option>
		<option value="Puerto Rico">Puerto Rico</option>
		<option value="Qatar">Qatar</option>
		<option value="Republic of Kosovo">Republic of Kosovo</option>
		<option value="Reunion">Reunion</option>
		<option value="Romania">Romania</option>
		<option value="Russia">Russia</option>
		<option value="Rwanda">Rwanda</option>
		<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
		<option value="Saint Lucia">Saint Lucia</option>
		<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
		<option value="Samoa (Independent)">Samoa (Independent)</option>
		<option value="San Marino">San Marino</option>
		<option value="Sao Tome and Principe">Sao Tome and Principe</option>
		<option value="Saudi Arabia">Saudi Arabia</option>
		<option value="Senegal">Senegal</option>
		<option value="Serbia">Serbia</option>
		<option value="Seychelles">Seychelles</option>
		<option value="Sierra Leone">Sierra Leone</option>
		<option value="Singapore">Singapore</option>
		<option value="Sint Maarten">Sint Maarten</option>
		<option value="Slovakia">Slovakia</option>
		<option value="Slovenia">Slovenia</option>
		<option value="Solomon Islands">Solomon Islands</option>
		<option value="Somalia">Somalia</option>
		<option value="South Africa">South Africa</option>
		<option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
		<option value="South Korea">South Korea</option>
		<option value="South Sudan">South Sudan</option>
		<option value="Spain">Spain</option>
		<option value="Sri Lanka">Sri Lanka</option>
		<option value="St. Helena">St. Helena</option>
		<option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
		<option value="Sudan">Sudan</option>
		<option value="Suriname">Suriname</option>
		<option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
		<option value="Swaziland">Swaziland</option>
		<option value="Sweden">Sweden</option>
		<option value="Switzerland">Switzerland</option>
		<option value="Syria">Syria</option>
		<option value="Taiwan">Taiwan</option>
		<option value="Tajikistan">Tajikistan</option>
		<option value="Tanzania">Tanzania</option>
		<option value="Thailand">Thailand</option>
		<option value="Timor-Leste">Timor-Leste</option>
		<option value="Togo">Togo</option>
		<option value="Tokelau">Tokelau</option>
		<option value="Tonga">Tonga</option>
		<option value="Trinidad and Tobago">Trinidad and Tobago</option>
		<option value="Tunisia">Tunisia</option>
		<option value="Turkey">Turkey</option>
		<option value="Turkmenistan">Turkmenistan</option>
		<option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
		<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
		<option value="Tuvalu">Tuvalu</option>
		<option value="Uganda">Uganda</option>
		<option value="Ukraine">Ukraine</option>
		<option value="United Arab Emirates">United Arab Emirates</option>
		<option value="United Kingdom">United Kingdom</option>
		<option value="Uruguay">Uruguay</option>
		<option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
		<option value="Uzbekistan">Uzbekistan</option>
		<option value="Vanuatu">Vanuatu</option>
		<option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
		<option value="Venezuela">Venezuela</option>
		<option value="Vietnam">Vietnam</option>
		<option value="Virgin Islands (British)">Virgin Islands (British)</option>
		<option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
		<option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
		<option value="Western Sahara">Western Sahara</option>
		<option value="Yemen">Yemen</option>
		<option value="Zambia">Zambia</option>
		<option value="Zimbabwe">Zimbabwe</option>
	</select>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribirse" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us9.list-manage.com/unsubscribe/?u=73292e0b377ecfe0e0377b9b2&#038;id=3bcaff0e28" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div style="clear:both;"></div></div>																			</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright"><div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/revista_serma" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/revista_serma/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			
<div class="fusion-logo" data-margin-top="30px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://serma.net/">
						<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" width="254" height="70" alt="SERMA" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png" width="254" height="70" alt="SERMA" style="max-height: 70px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" width="109" height="23" alt="SERMA" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" width="109" height="23" alt="SERMA" style="max-height: 23px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
					</a>
		</div>					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu"><ul id="menu-serma" class="fusion-menu"><li  id="menu-item-11797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/"><span class="menu-text">+ MODA</span></a><ul class="sub-menu"><li  id="menu-item-11861"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/"><span class="">MUJER</span></a></li><li  id="menu-item-11863"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/"><span class="">HOMBRE</span></a></li><li  id="menu-item-11862"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/"><span class="">NIÑO</span></a></li><li  id="menu-item-19098"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/"><span class="">CONCEPTOS Y APUNTES</span></a></li><li  id="menu-item-19100"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/"><span class="">MATERIALES</span></a></li><li  id="menu-item-19099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/"><span class="">COLORES</span></a></li></ul></li><li  id="menu-item-11799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/"><span class="menu-text">+ NOTICIAS</span></a><ul class="sub-menu"><li  id="menu-item-12449"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-serma/"><span class="">Info SERMA</span></a></li><li  id="menu-item-12448"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/"><span class="">Ferias</span></a></li><li  id="menu-item-12447"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/"><span class="">Empresas</span></a></li><li  id="menu-item-12451"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/"><span class="">Técnicas</span></a></li><li  id="menu-item-14660"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/"><span class="">Informes</span></a></li></ul></li><li  id="menu-item-11798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/"><span class="menu-text">+ PROFESIONALES</span></a></li><li  id="menu-item-11527"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li  id="menu-item-11525"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/edicion-digital/"><span class="menu-text">EDICION DIGITAL</span></a></li><li  id="menu-item-11750"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/"><span class="menu-text">INFO SERMA</span></a></li><li  id="menu-item-11751"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/"><span class="menu-text">+ MODA</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/"><span class="">MUJER</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/"><span class="">HOMBRE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/"><span class="">NIÑO</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/"><span class="">CONCEPTOS Y APUNTES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/"><span class="">MATERIALES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/"><span class="">COLORES</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/"><span class="menu-text">+ NOTICIAS</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-serma/"><span class="">Info SERMA</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/"><span class="">Ferias</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/"><span class="">Empresas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/"><span class="">Técnicas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/"><span class="">Informes</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/"><span class="menu-text">+ PROFESIONALES</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/edicion-digital/"><span class="menu-text">EDICION DIGITAL</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/"><span class="menu-text">INFO SERMA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>

<nav class="fusion-mobile-nav-holder"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/moda/"><span itemprop="title">+ MODA</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/moda/mujer/"><span itemprop="title">MUJER</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/moda/mujer/taco-alto/"><span itemprop="title">Taco Alto</span></a></span><span class="fusion-breadcrumb-sep">></span><span class="breadcrumb-leaf">Color y armonía</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a class="styled-button" href="http://serma.net/moda/mujer/modelaje-sofisticado-y-artesanal/" rel="prev">Previous</a>			<a class="styled-button" href="http://serma.net/moda/mujer/linea-diversificada/" rel="next">Next</a>		</div>
	
			<article id="post-25907" class="post post-25907 type-post status-publish format-standard has-post-thumbnail hentry category-mujer category-taco-alto">
										<span class="entry-title" style="display: none;">Color y armonía</span>
			
										
						<div class="post-content">
				<div  class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth"  style='background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-last 2_3"  style='margin-top:-30px;margin-bottom:20px;'>
			<div class="fusion-column-wrapper"  style="padding: 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				<p>Primavera·Verano 2017·18</p>
<div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:-15px;margin-bottom:5px;"><h1 class="title-heading-left"><h1>Color y armonía</h1></h1></div><div class="page" title="Page 9">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Modelo con taco alto y recto con molduras metálicas, consigue su mayor atractivo a través de la expresividad del color. Sandalia extremadamente abierta con finas tiras, donde el adorno central establece consonancia con la visual del taco.</p>
</div>
</div>
</div>
</div>
<div class="fusion-clearfix"></div>
			</div>
		</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
			<div class="fusion-column-wrapper"  style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				
        <div class="wp-tiles-container">
        
            <div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/serma.net\/moda\/mujer\/color-y-armonia\/","likes_blog_id":false}' id="wp_tiles_1" class="wp-tiles-grid gallery wp-tiles-byline-align-bottom">                        
                <div class='wp-tiles-tile gallery-item' id='tile-25908'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/DSCN6546.jpg" title="" data-attachment-id="25908" data-orig-file="http://serma.net/wp-content/uploads/2017/08/DSCN6546.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="DSCN6546" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/DSCN6546-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/DSCN6546-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/DSCN6546-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25909'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/IMG_8299.jpg" title="" data-attachment-id="25909" data-orig-file="http://serma.net/wp-content/uploads/2017/08/IMG_8299.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="IMG_8299" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/IMG_8299-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/IMG_8299-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/IMG_8299-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25916'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215.jpg" title="" data-attachment-id="25916" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9215-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25921'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1.jpg" title="" data-attachment-id="25921" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC14085461201001_2_3_1-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25913'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397.jpg" title="" data-attachment-id="25913" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN7397-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25920'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1.jpg" title="" data-attachment-id="25920" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1.jpg" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1-1024x769.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408170402-BL-4160-1-1024x769.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25919'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS.jpg" title="" data-attachment-id="25919" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS.jpg" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS-1024x769.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408SANDALIAS-1024x769.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25910'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045.jpg" title="" data-attachment-id="25910" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4045-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25917'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822.jpg" title="" data-attachment-id="25917" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_9822-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25915'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011.jpg" title="" data-attachment-id="25915" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_8011-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25914'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690.jpg" title="" data-attachment-id="25914" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690.jpg" data-orig-size="1024,1366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Messe D\u00fcsseldorf\/ctillmann&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690-225x300.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690-768x1024.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408gds16_MK20690-768x1024.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25912'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-las-16.55.00.jpg" title="" data-attachment-id="25912" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-las-16.55.00.jpg" data-orig-size="1024,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-la(s)-16.55.00" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-las-16.55.00-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-las-16.55.00-1024x767.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Captura-de-pantalla-2017-07-16-a-las-16.55.00-1024x767.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25911'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452.jpg" title="" data-attachment-id="25911" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408_DSC4452-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile gallery-item' id='tile-25918'>
                
                    <a href="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2.jpg" title="" data-attachment-id="25918" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2-1024x768.jpg">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408Miista_Charlize_Blue2-1024x768.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                        </article>
                
                    </a>
                
                </div>
            
            </div>

        </div>
        
<div class="fusion-clearfix"></div>
			</div>
		</div></div></div>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>							</div>

							
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://serma.net/author/serma6420/" title="Posts by YOKO" rel="author">YOKO</a>			</span>
		</span>
	
			<span class="updated" style="display:none;">
			2017-08-18T20:00:09+00:00		</span>
	
							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Comparte</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://serma.net/moda/mujer/color-y-armonia/&amp;p&#091;images&#093;&#091;0&#093;=http://serma.net/wp-content/uploads/2017/08/DSCN6546.jpg&amp;p&#091;title&#093;=Color%20y%20armon%C3%ADa" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Color%20y%20armon%C3%ADa&amp;url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://serma.net/moda/mujer/color-y-armonia/&amp;title=Color%20y%20armon%C3%ADa&amp;summary=Primavera%C2%B7Verano%202017%C2%B718%20%0D%0AColor%20y%20armon%C3%ADa%20%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AModelo%20con%20taco%20alto%20y%20recto%20con%20molduras%20met%C3%A1licas%2C%20consigue%20su%20mayor%20atractivo%20a%20trav%C3%A9s%20de%20la%20expresividad%20del%20color.%20Sandalia%20extremadamente%20abierta%20con%20finas%20tiras%2C%20donde%20el%20adorno%20central%20establece%20consonancia%20con%20la%20visual%20del%20taco." target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://serma.net/moda/mujer/color-y-armonia/&amp;title=Color%20y%20armon%C3%ADa" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F&amp;name=Color%20y%20armon%C3%ADa&amp;description=Primavera%C2%B7Verano%202017%C2%B718%20%0D%0AColor%20y%20armon%C3%ADa%20%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AModelo%20con%20taco%20alto%20y%20recto%20con%20molduras%20met%C3%A1licas%2C%20consigue%20su%20mayor%20atractivo%20a%20trav%C3%A9s%20de%20la%20expresividad%20del%20color.%20Sandalia%20extremadamente%20abierta%20con%20finas%20tiras%2C%20donde%20el%20adorno%20central%20establece%20consonancia%20con%20la%20visual%20del%20taco." target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://serma.net/moda/mujer/color-y-armonia/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F&amp;description=Primavera%C2%B7Verano%202017%C2%B718%20%0D%0AColor%20y%20armon%C3%ADa%20%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AModelo%20con%20taco%20alto%20y%20recto%20con%20molduras%20met%C3%A1licas%2C%20consigue%20su%20mayor%20atractivo%20a%20trav%C3%A9s%20de%20la%20expresividad%20del%20color.%20Sandalia%20extremadamente%20abierta%20con%20finas%20tiras%2C%20donde%20el%20adorno%20central%20establece%20consonancia%20con%20la%20visual%20del%20taco.&amp;media=http%3A%2F%2Fserma.net%2Fwp-content%2Fuploads%2F2017%2F08%2FDSCN6546.jpg" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F&amp;title=Color%20y%20armon%C3%ADa&amp;description=Primavera%C2%B7Verano%202017%C2%B718%20%0D%0AColor%20y%20armon%C3%ADa%20%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AModelo%20con%20taco%20alto%20y%20recto%20con%20molduras%20met%C3%A1licas%2C%20consigue%20su%20mayor%20atractivo%20a%20trav%C3%A9s%20de%20la%20expresividad%20del%20color.%20Sandalia%20extremadamente%20abierta%20con%20finas%20tiras%2C%20donde%20el%20adorno%20central%20establece%20consonancia%20con%20la%20visual%20del%20taco." target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?s&#117;&#098;ject=C&#111;l&#111;&#114; y ar&#109;o&#110;&#195;&#173;&#097;&#038;&#098;&#111;&#100;&#121;=h&#116;t&#112;:&#047;/&#115;&#101;r&#109;a.n&#101;&#116;/m&#111;&#100;a/muje&#114;/c&#111;lor&#045;y-ar&#109;o&#110;i&#097;/" target="_self" rel="noopener noreferrer" data-placement="right" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="30px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/con-mas-prestaciones/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-500x383@2x.jpg 2x" width="500" height="383" alt="Con más prestaciones" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/con-mas-prestaciones/"_self>Con más prestaciones</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/con-mas-prestaciones/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/">
				<img src="http://serma.net/wp-content/uploads/2017/08/IMG_4422-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/IMG_4422-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/IMG_4422-500x383@2x.jpg 2x" width="500" height="383" alt="Atractivas e innovadoras" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/"_self>Atractivas e innovadoras</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-500x383@2x.jpg 2x" width="500" height="383" alt="A partir de los básicos" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/"_self>A partir de los básicos</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-500x383@2x.jpg 2x" width="500" height="383" alt="Para flexibilizar lo formal" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/"_self>Para flexibilizar lo formal</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-500x383@2x.jpg 2x" width="500" height="383" alt="Cada vez con mayor preferencia" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/"_self>Cada vez con mayor preferencia</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/linea-diversificada/">
				<img src="http://serma.net/wp-content/uploads/2017/08/DSCN6546-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/DSCN6546-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/DSCN6546-500x383@2x.jpg 2x" width="500" height="383" alt="Línea diversificada" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/linea-diversificada/"_self>Línea diversificada</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/linea-diversificada/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/modelaje-sofisticado-y-artesanal/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_4365-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_4365-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408IMG_4365-500x383@2x.jpg 2x" width="500" height="383" alt="Modelaje sofisticado y artesanal" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/modelaje-sofisticado-y-artesanal/"_self>Modelaje sofisticado y artesanal</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/modelaje-sofisticado-y-artesanal/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/complementacion-visual-taco-capellada/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN6610-e1503085491356-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN6610-e1503085491356-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-STILETTO-MUJER-SERMA-ZAPATO-TACO-ALTO-ABIERTO-FABRICA-TIRAS-DAMA_DSC1408DSCN6610-e1503085491356-500x383@2x.jpg 2x" width="500" height="383" alt="Complementación visual taco-capellada" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/complementacion-visual-taco-capellada/"_self>Complementación visual taco-capellada</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/complementacion-visual-taco-capellada/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/para-ocasiones-especiales/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-ALTO-DENTADO-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-CON-TACO-DAMA_DSC1408IMG_9168-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-ALTO-DENTADO-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-CON-TACO-DAMA_DSC1408IMG_9168-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-ALTO-DENTADO-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-CON-TACO-DAMA_DSC1408IMG_9168-500x383@2x.jpg 2x" width="500" height="383" alt="Para ocasiones especiales" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/para-ocasiones-especiales/"_self>Para ocasiones especiales</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/para-ocasiones-especiales/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/elegante-por-contrastes/">
				<img src="http://serma.net/wp-content/uploads/2017/08/DSC3561.NEF-7.PLATAF.-C-TACO-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/DSC3561.NEF-7.PLATAF.-C-TACO-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/DSC3561.NEF-7.PLATAF.-C-TACO-500x383@2x.jpg 2x" width="500" height="383" alt="Elegante por contrastes" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/elegante-por-contrastes/"_self>Elegante por contrastes</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/elegante-por-contrastes/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/nuevas-alternativas-esteticas/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408170405-mc-4952-1-e1503072695872-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408170405-mc-4952-1-e1503072695872-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408170405-mc-4952-1-e1503072695872-500x383@2x.jpg 2x" width="500" height="383" alt="Nuevas alternativas estéticas" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/nuevas-alternativas-esteticas/"_self>Nuevas alternativas estéticas</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/nuevas-alternativas-esteticas/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/moda/mujer/variedad-de-recursos/">
				<img src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408IMG_9929-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408IMG_9929-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-ZAPATO-BASE-SUELA-FABRICA-PLANTILLA-CORCHO-YUTE-TIRAS-PLATAFORMA-DAMA_DSC1408IMG_9929-500x383@2x.jpg 2x" width="500" height="383" alt="Variedad de recursos" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/moda/mujer/variedad-de-recursos/"_self>Variedad de recursos</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">August, 2017</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/moda/mujer/variedad-de-recursos/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moda/mujer/color-y-armonia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://serma.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71d24eae54" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="search-5" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="categories-9" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="82">+ MODA</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;COLORES</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;CONCEPTOS Y APUNTES</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;HOMBRE</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abierto</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Formal</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Sport</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Vestir</option>
	<option class="level-2" value="129">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta</option>
	<option class="level-2" value="400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Sport</option>
	<option class="level-2" value="401">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Vestir</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Zapatilla</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Sport</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Vestir</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mocasin Sport</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Deportiva</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;MATERIALES</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;MUJER</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Abierto</option>
	<option class="level-3" value="543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mules</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Acordonado</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Cerrado</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bota</option>
	<option class="level-2" value="126">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Baja</option>
	<option class="level-2" value="128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Taco Alto</option>
	<option class="level-2" value="371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Zapatilla</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flats</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataforma con taco</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataformas</option>
	<option class="level-2" value="127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Alto</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Medio</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Deportiva</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Fashion</option>
	<option class="level-2" value="547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatillas</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;NIÑO</option>
	<option class="level-0" value="81">+ NOTICIAS</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Empresas</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Ferias</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Info SERMA</option>
	<option class="level-2" value="1209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alemania</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-2" value="154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brasil</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile</option>
	<option class="level-2" value="1221">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colombia</option>
	<option class="level-2" value="528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Costa Rica</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ecuador</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;El Salvador</option>
	<option class="level-2" value="1210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Estados Unidos</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guatemala</option>
	<option class="level-2" value="1018">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Honduras</option>
	<option class="level-2" value="1223">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Italia</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua</option>
	<option class="level-2" value="69">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Panamá</option>
	<option class="level-2" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paraguay</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú</option>
	<option class="level-2" value="1226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reino Unido</option>
	<option class="level-2" value="331">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;República Dominicana</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Uruguay</option>
	<option class="level-2" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela</option>
	<option class="level-2" value="1229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Informes</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Técnicas</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://serma.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="pyre_tabs-widget-7" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget tabs-widget-3">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
											<li><a href="#tab-recent">Recent</a></li>
					
											<li><a href="#tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="16037" data-orig-file="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185.jpg" data-orig-size="968,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CARLO SCARPATO\/IMAXTREE.COM&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="micam-s17-185" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185.jpg" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/">MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018.</a>
												<div class="fusion-meta">
													September, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-serma/argentina-obligatorio-para-fabricantes-e-importadores-de-calzados-y-partes/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/05/sisco01-01-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/05/sisco01-01-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/05/sisco01-01-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/05/sisco01-01-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/05/sisco01-01-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="21783" data-orig-file="http://serma.net/wp-content/uploads/2017/05/sisco01-01.jpg" data-orig-size="1201,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="sisco01-01" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/05/sisco01-01-300x164.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/05/sisco01-01-1024x560.jpg" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/info-serma/argentina-obligatorio-para-fabricantes-e-importadores-de-calzados-y-partes/">ARGENTINA | Obligatorio para fabricantes e importadores de calzados y partes</a>
												<div class="fusion-meta">
													May, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-serma/mexico-aumentaron-7-exportaciones-de-calzados-desde-guanajuato/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="19028" data-orig-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478.jpg" data-orig-size="1024,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="bandera-mexico" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-300x155.jpg" data-large-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-MEXICO-e1481137101478-1024x529.jpg" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/info-serma/mexico-aumentaron-7-exportaciones-de-calzados-desde-guanajuato/">MÉXICO | Aumentaron 7% exportaciones de calzados desde Guanajuato</a>
												<div class="fusion-meta">
													May, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-serma/argentina-36-mas-importacion-de-calzado-en-el-primer-cuatrimestre/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="19017" data-orig-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344.jpg" data-orig-size="1024,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="bandera-argentina" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-300x155.jpg" data-large-file="http://serma.net/wp-content/uploads/2016/12/BANDERA-ARGENTINA-e1481137423344-1024x529.jpg" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/info-serma/argentina-36-mas-importacion-de-calzado-en-el-primer-cuatrimestre/">ARGENTINA | 36% más importación de calzado en el primer cuatrimestre</a>
												<div class="fusion-meta">
													May, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-serma/argentina-en-dos-anos-aumentaron-72-las-importaciones-de-calzados/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="21789" data-orig-file="http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina.jpg" data-orig-size="946,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="exportaciones-argentina" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina-300x155.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/05/exportaciones-argentina.jpg" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/info-serma/argentina-en-dos-anos-aumentaron-72-las-importaciones-de-calzados/">ARGENTINA | En dos años aumentaron 72% las importaciones de calzados</a>
												<div class="fusion-meta">
													May, 2017												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">

							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/con-mas-prestaciones/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="26032" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m.jpg" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA-DEPORTIVA-DSC1408275360_m-1024x769.jpg" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/con-mas-prestaciones/">Con más prestaciones</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/IMG_4422-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/IMG_4422-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/IMG_4422-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="26011" data-orig-file="http://serma.net/wp-content/uploads/2017/08/IMG_4422.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="IMG_4422" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/IMG_4422-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/IMG_4422-1024x768.jpg" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/atractivas-e-innovadoras/">Atractivas e innovadoras</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="25998" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149.jpg" data-orig-size="1024,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408IMG_8149-1024x769.jpg" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/a-partir-de-los-basicos/">A partir de los básicos</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="25972" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC3269-1024x768.jpg" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/para-flexibilizar-lo-formal/">Para flexibilizar lo formal</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" data-attachment-id="25954" data-orig-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377" data-image-description="" data-medium-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-300x225.jpg" data-large-file="http://serma.net/wp-content/uploads/2017/08/MODA-TENDENCIA-PRIMAVERA-VERANO-2017-2018-CALZADO-FEMENINO-ZAPATILLA-MUJER-SERMA-SNICKER-BASE-SUELA-CORDONES-URBANO-DAMA_DSC1408_DSC1377-1-1024x768.jpg" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/moda/mujer/cada-vez-con-mayor-preferencia/">Cada vez con mayor preferencia</a>
												<div class="fusion-meta">
													August, 2017												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
					
						<div id="tab-comments" class="tab tab_content" style="display: none;">
							<ul class="news-list">
								
																											<li>
											<div class="image">
												<a><img alt='YOKO' title='YOKO' src='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
											</div>

											<div class="post-holder">
												<p>Juan wunsche says:</p>
												<div class="fusion-meta">
													<a class="comment-text-side" href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/#comment-203" title="Juan wunsche on ARGENTINA | Mayor control de las importaciones de calzados y sus partes">Y como seria si como de costumbre en este país...pasa por canales&hellip;</a>
												</div>
											</div>
										</li>
																								</ul>
						</div>

									</div>
			</div>
		</div>
		</div>
		<div class="img-row">
																																				</div>
			</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-15" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="margin-right: 70px; margin-bottom: 10px; float:left;" href="http://serma.net">
<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" alt="" />
</a></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="menu-widget-2" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-2 > .fusion-widget-menu ul{text-align:left;}#menu-widget-2 > .fusion-widget-menu li{display: inline-block;}#menu-widget-2 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-2 ul li a:after{content:'';color:#ccc;padding-right:65px;padding-left:65px;font-size:14px;}#menu-widget-2 ul li a:hover{color:#fff;}#menu-widget-2 ul li:last-child a:after{display: none}#menu-widget-2 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-serma" class="menu"><li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="http://serma.net/moda/">+ MODA</a></li>
<li id="menu-item-12242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12242"><a href="http://serma.net/serma-news/">+ NOTICIAS</a></li>
<li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://serma.net/serma-pro/">+ PROFESIONALES</a></li>
<li id="menu-item-12244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12244"><a href="http://serma.net/edicion-digital/">EDICION DIGITAL</a></li>
<li id="menu-item-12245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12245"><a href="http://serma.net/suscripcion/">SUSCRIBIRSE A SERMA</a></li>
<li id="menu-item-12246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12246"><a href="http://serma.net/info-serma/">INFO SERMA</a></li>
</ul></nav><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-14" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">SERMA | Moda, Tecnología y Mercados para la Industria del Calzado</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="contact_info-widget-5" class="fusion-footer-widget-column widget contact_info">
		<div class="contact-info-container">
							<p class="address">Andrés Piñero 6420 - (X5021HRF) Argüello - CORDOBA - ARGENTINA</p>
			
							<p class="phone">Phone: +54 3543 444769</p>
			
			
			
							<p class="email">Email: <a href="mailto:&#115;e&#114;&#109;a&#64;&#115;&#101;&#114;&#109;&#97;.n&#101;t">serma@serma.net</a></p>
			
							<p class="web">Web: <a href="http://www.serma.net">http://www.serma.net</a></p>
					</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2017 SERMA | All Rights Reserved</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/revista_serma" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/revista_serma/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='jetpack-carousel-css'  href='http://serma.net/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://serma.net/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-tiles-css'  href='http://serma.net/wp-content/plugins/wp-tiles/assets/css/wp-tiles.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://serma.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/serma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/serma.net","siteURLq":"http:\/\/serma.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"7e47bcf1b7","protocol":"","theme_url":"http:\/\/serma.net\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"20","blog_pagination_type":"Infinite Scroll","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"load_more_button","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"1","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"1","lightbox_gallery":"0","lightbox_opacity":"0.90","lightbox_path":"horizontal","lightbox_post_images":"1","lightbox_skin":"metro-black","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"10px","logo_margin_top":"30px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"1","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"1.82","typography_factor":"1.71","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.2' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.2'></script>
<![endif]-->
<script type='text/javascript' src='http://serma.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/carousel-without-jetpack/carousel/spin.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/carousel-without-jetpack/carousel/jquery.spin.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","nonce":"b0404ec3a0","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/serma.net\/wp-login.php?redirect_to=http%3A%2F%2Fserma.net%2Fmoda%2Fmujer%2Fcolor-y-armonia%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.js?ver=20140505'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptilesdata = {"wp_tiles_1":{"grids":{"moda":["EEEEEEFFFFF","EEEEEEFFFFF","EEEEEEFFFFF","EEEEEEFFFFF","EEEEEECCCCC","AAABBBCCCCC","AAABBBCCCCC","AAABBBCCCCC","DDDDDEEEEEE","DDDDDEEEEEE","DDDDDEEEEEE","DDDDDEEEEEE","TTTTTEEEEEE","TTTTTYYYKKK","TTTTTYYYKKK","TTTTTYYYKKK"]},"default_grid":"19711","small_screen_grid":["EEEEEEFFFFF","EEEEEEFFFFF","EEEEEEFFFFF","EEEEEEFFFFF","EEEEEECCCCC","AAABBBCCCCC","AAABBBCCCCC","AAABBBCCCCC","DDDDDEEEEEE","DDDDDEEEEEE","DDDDDEEEEEE","DDDDDEEEEEE","TTTTTEEEEEE","TTTTTYYYKKK","TTTTTYYYKKK","TTTTTYYYKKK"],"breakpoint":800,"grid_selector_color":"#444444","colors":["rgba( 240,240,240,1 )","rgba( 255,255,255,1 )","rgba( 255,255,255,1 )","rgba( 255,255,255,1 )","rgba( 255,255,255,1 )"],"background_opacity":1,"padding":5,"byline_template":"<h4 class=\"wp-tiles-byline-title\">%excerpt%<\/h4>","byline_template_textonly":false,"byline_opacity":0.7,"byline_color":"rgba( 0,0,0,0.7 )","byline_height":40,"byline_height_auto":false,"text_color":"","image_text_color":"","link":"carousel","link_new_window":"","text_only":false,"images_only":false,"hide_title":true,"animate_init":false,"animate_resize":false,"animate_template":true,"image_size":"large","image_source":"all","byline_effect":"none","byline_align":"bottom","image_effect":"none","pagination":"ajax","legacy_styles":"","extra_classes":[],"extra_classes_grid_selector":[],"full_width":false,"next_query":false,"id":"wp_tiles_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/wp-tiles/assets/js/wp-tiles.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #a8a8a8; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies to improve user experience. By using our website you consent to all cookies in accordance with our Cookie Policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">I agree</a>
				</div>
			</div>
			</body>
</html>
