<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>PERÚ. Principales compradores de calzado peruano &#8211; SERMA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Feed" href="http://serma.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Comments Feed" href="http://serma.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SERMA &raquo; iCal Feed" href="http://serma.net/events/?ical=1" />
			<link rel="shortcut icon" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA16.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA57.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA72.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//serma.net/wp-content/uploads/2016/08/FAVICONSERMA144.png">
		<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; PERÚ. Principales compradores de calzado peruano Comments Feed" href="http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/feed/" />
        <script type="text/javascript">
            var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';
        </script>
        
		<meta property="og:title" content="PERÚ. Principales compradores de calzado peruano"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/"/>
		<meta property="og:site_name" content="SERMA"/>
		<meta property="og:description" content="Perú
 
Principales compradores de calzado peruano
 

Perú vendió calzado principalmente a Chile, con un 31% del total de las exportaciones. Lo sigue Estados Unidos, con el 29% y luego Colombia, con el 23%.
El restante 17% se divide entre Ecuador, Bolivia, México, Canadá y los Países Bajos,"/>

									<meta property="og:image" content="http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/serma.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://serma.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://serma.net/?mcsf_action=main_css&#038;ver=4.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://serma.net/wp-content/plugins/mailchimp/css/ie.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bdp-fontawesome-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-galleryslider-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/flexslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-recent-widget-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/recent_widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='choosen-handle-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/admin/css/chosen.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='single-style-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/single/single_style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://serma.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://serma.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://serma.net/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://serma.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://serma.net/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://serma.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://serma.net/wp-content/themes/Avada/shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://serma.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://serma.net/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://serma.net/wp-content/themes/Avada/ilightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://serma.net/wp-content/themes/Avada/animations.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-bbpress-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/bbpress.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://serma.net/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//serma.net/wp-content/uploads/avada-styles/avada-18579.css?timestamp=1482266405&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%7CPT+Sans%3A400%7CRaleway%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/serma.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/admin/js/chosen.jquery.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/ajax.js?ver=4.7'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/SocialShare.js?ver=4.7'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://serma.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://serma.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://serma.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/" />
<link rel='shortlink' href='http://serma.net/?p=18579' />
<link rel="alternate" type="application/json+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1118765-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2d2d2d; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-18579 single-format-standard custom-background tribe-no-js fusion-body no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<div id="search-6" class="fusion-slidingbar-widget-column widget widget_search"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
<div style="clear:both;"></div></div><div id="categories-10" class="fusion-slidingbar-widget-column widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
	<li class="cat-item cat-item-82"><a href="http://serma.net/category/moda/" >+ MODA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://serma.net/category/noticias/" >+ NOTICIAS</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://serma.net/category/moda/hombre/abierto/" >Abierto</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://serma.net/category/moda/hombre/acordonado-formal/" >Acordonado Formal</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://serma.net/category/moda/hombre/acordonado-sport/" >Acordonado Sport</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://serma.net/category/moda/hombre/acordonado-vestir/" >Acordonado Vestir</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://serma.net/category/noticias/info-latinoamericano/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://serma.net/category/moda/mujer/bajo-abierto/" >Bajo Abierto</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://serma.net/category/moda/mujer/bajo-acordonado/" >Bajo Acordonado</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://serma.net/category/moda/mujer/bajo-cerrado/" >Bajo Cerrado</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://serma.net/category/noticias/info-latinoamericano/bolivia/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://serma.net/category/moda/mujer/bota/" >Bota</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://serma.net/category/moda/hombre/botineta/" >Botineta</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://serma.net/category/moda/mujer/botineta-baja/" >Botineta Baja</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://serma.net/category/moda/mujer/botineta-taco-alto/" >Botineta Taco Alto</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://serma.net/category/moda/hombre/botineta-zapatilla/" >Botineta Zapatilla</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://serma.net/category/noticias/info-latinoamericano/brasil/" >Brasil</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://serma.net/category/noticias/info-latinoamericano/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://serma.net/category/noticias/info-latinoamericano/colombia/" >Colombia</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://serma.net/category/moda/colores/" >COLORES</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://serma.net/category/moda/conceptos-apuntes/" >CONCEPTOS Y APUNTES</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://serma.net/category/noticias/info-latinoamericano/ecuador/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://serma.net/category/noticias/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://serma.net/category/noticias/ferias/" >Ferias</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://serma.net/category/moda/mujer/flats/" >Flats</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://serma.net/category/noticias/info-latinoamericano/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://serma.net/category/moda/hombre/" >HOMBRE</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://serma.net/category/noticias/info-latinoamericano/" >Info Latinoamericano</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://serma.net/category/noticias/informes/" >Informes</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://serma.net/category/moda/hombre/liso-sport/" >Liso Sport</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://serma.net/category/moda/hombre/liso-vestir/" >Liso Vestir</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://serma.net/category/moda/materiales/" >MATERIALES</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://serma.net/category/noticias/info-latinoamericano/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://serma.net/category/moda/hombre/mocasin-sport/" >Mocasin Sport</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://serma.net/category/moda/mujer/" >MUJER</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://serma.net/category/moda/nino/" >NIÑO</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://serma.net/category/noticias/info-latinoamericano/panama/" >Panamá</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://serma.net/category/noticias/info-latinoamericano/paraguay/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://serma.net/category/noticias/info-latinoamericano/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://serma.net/category/moda/mujer/plataforma-con-taco/" >Plataforma con taco</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://serma.net/category/moda/mujer/plataformas/" >Plataformas</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://serma.net/category/moda/mujer/taco-alto/" >Taco Alto</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://serma.net/category/moda/mujer/taco-medio/" >Taco Medio</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://serma.net/category/noticias/tecnicas/" >Técnicas</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://serma.net/category/noticias/info-latinoamericano/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://serma.net/category/moda/hombre/zapatilla/" >Zapatilla</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://serma.net/category/moda/mujer/zapatilla-deportiva/" >Zapatilla Deportiva</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://serma.net/category/moda/hombre/zapatilla-deportiva-hombre/" >Zapatilla Deportiva</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://serma.net/category/moda/mujer/zapatilla-fashion/" >Zapatilla Fashion</a>
</li>
		</ul>
<div style="clear:both;"></div></div>		<div id="recent-posts-6" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/">Crece ANPIC diversificando su oferta</a>
						</li>
					<li>
				<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/">ARGENTINA. Proveedor de PUMA cerró en Argentina</a>
						</li>
					<li>
				<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/">ARGENTINA. Caídas del consumo y empleo</a>
						</li>
					<li>
				<a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/">PERÚ. También se retrajeron las exportaciones de cueros y pieles</a>
						</li>
					<li>
				<a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/">PERÚ. Bajaron las importaciones</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		<div id="pyre_tabs-widget-8" class="fusion-slidingbar-widget-column widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget tabs-widget-3">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
											<li><a href="#tab-recent">Recent</a></li>
					
											<li><a href="#tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/">Crece ANPIC diversificando su oferta</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/02-mujer-bajo-abierto-las-preferencias-comodas-y-actualizadas/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/IMG_0412-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/IMG_0412-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/IMG_0412-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/02-mujer-bajo-abierto-las-preferencias-comodas-y-actualizadas/">A partir de aquellas viejas chinelas</a>
												<div class="fusion-meta">
													June, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/DSC6586-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/">Más alternativas de confort</a>
												<div class="fusion-meta">
													June, 2016												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">

							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/">Crece ANPIC diversificando su oferta</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/">ARGENTINA. Proveedor de PUMA cerró en Argentina</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/">ARGENTINA. Caídas del consumo y empleo</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
					
						<div id="tab-comments" class="tab tab_content" style="display: none;">
							<ul class="news-list">
								
																	<li>No comments have been published yet.</li>
															</ul>
						</div>

									</div>
			</div>
		</div>
		<div style="clear:both;"></div></div>																			</div>
																				<div class="fusion-column fusion-column-lastcol-lg-6 col-md-6 col-sm-6">
						<div id="mailchimpsf_widget-2" class="fusion-slidingbar-widget-column widget widget_mailchimpsf_widget"><h4 class="widget-title">Registrarse para SERMA SITE LIST</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a938a828d4" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_dropdown">Profession<span class="mc_required">*</span></label>
		<select id="mc_mv_MMERGE3" name="mc_mv_MMERGE3" class="mc_select">
		<option value="Fabricante de Calzado">Fabricante de Calzado</option>
		<option value="Proveedor de Calzado">Proveedor de Calzado</option>
		<option value="Tienda de Calzado">Tienda de Calzado</option>
		<option value="Mayoristas de Calzado">Mayoristas de Calzado</option>
		<option value="Instituciones y/o Cámaras">Instituciones y/o Cámaras</option>
		<option value="Diseñador y/o Modelista">Diseñador y/o Modelista</option>
		<option value="Representates y/o Agentes Comerciales">Representates y/o Agentes Comerciales</option>
		<option value="Estudiante">Estudiante</option>
		<option value="Otros">Otros</option>
	</select>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE4" class="mc_var_label mc_header mc_header_dropdown">Country</label>
		<select id="mc_mv_MMERGE4" name="mc_mv_MMERGE4" class="mc_select">
		<option value="United States of America">United States of America</option>
		<option value="Aaland Islands">Aaland Islands</option>
		<option value="Afghanistan">Afghanistan</option>
		<option value="Albania">Albania</option>
		<option value="Algeria">Algeria</option>
		<option value="American Samoa">American Samoa</option>
		<option value="Andorra">Andorra</option>
		<option value="Angola">Angola</option>
		<option value="Anguilla">Anguilla</option>
		<option value="Antarctica">Antarctica</option>
		<option value="Antigua And Barbuda">Antigua And Barbuda</option>
		<option value="Argentina">Argentina</option>
		<option value="Armenia">Armenia</option>
		<option value="Aruba">Aruba</option>
		<option value="Australia">Australia</option>
		<option value="Austria">Austria</option>
		<option value="Azerbaijan">Azerbaijan</option>
		<option value="Bahamas">Bahamas</option>
		<option value="Bahrain">Bahrain</option>
		<option value="Bangladesh">Bangladesh</option>
		<option value="Barbados">Barbados</option>
		<option value="Belarus">Belarus</option>
		<option value="Belgium">Belgium</option>
		<option value="Belize">Belize</option>
		<option value="Benin">Benin</option>
		<option value="Bermuda">Bermuda</option>
		<option value="Bhutan">Bhutan</option>
		<option value="Bolivia">Bolivia</option>
		<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
		<option value="Botswana">Botswana</option>
		<option value="Bouvet Island">Bouvet Island</option>
		<option value="Brazil">Brazil</option>
		<option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
		<option value="Brunei Darussalam">Brunei Darussalam</option>
		<option value="Bulgaria">Bulgaria</option>
		<option value="Burkina Faso">Burkina Faso</option>
		<option value="Burundi">Burundi</option>
		<option value="Cambodia">Cambodia</option>
		<option value="Cameroon">Cameroon</option>
		<option value="Canada">Canada</option>
		<option value="Cape Verde">Cape Verde</option>
		<option value="Cayman Islands">Cayman Islands</option>
		<option value="Central African Republic">Central African Republic</option>
		<option value="Chad">Chad</option>
		<option value="Chile">Chile</option>
		<option value="China">China</option>
		<option value="Christmas Island">Christmas Island</option>
		<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
		<option value="Colombia">Colombia</option>
		<option value="Comoros">Comoros</option>
		<option value="Congo">Congo</option>
		<option value="Cook Islands">Cook Islands</option>
		<option value="Costa Rica">Costa Rica</option>
		<option value="Cote D&#039;Ivoire">Cote D&#039;Ivoire</option>
		<option value="Croatia">Croatia</option>
		<option value="Cuba">Cuba</option>
		<option value="Curacao">Curacao</option>
		<option value="Cyprus">Cyprus</option>
		<option value="Czech Republic">Czech Republic</option>
		<option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
		<option value="Denmark">Denmark</option>
		<option value="Djibouti">Djibouti</option>
		<option value="Dominica">Dominica</option>
		<option value="Dominican Republic">Dominican Republic</option>
		<option value="Ecuador">Ecuador</option>
		<option value="Egypt">Egypt</option>
		<option value="El Salvador">El Salvador</option>
		<option value="Equatorial Guinea">Equatorial Guinea</option>
		<option value="Eritrea">Eritrea</option>
		<option value="Estonia">Estonia</option>
		<option value="Ethiopia">Ethiopia</option>
		<option value="Falkland Islands">Falkland Islands</option>
		<option value="Faroe Islands">Faroe Islands</option>
		<option value="Fiji">Fiji</option>
		<option value="Finland">Finland</option>
		<option value="France">France</option>
		<option value="French Guiana">French Guiana</option>
		<option value="French Polynesia">French Polynesia</option>
		<option value="French Southern Territories">French Southern Territories</option>
		<option value="Gabon">Gabon</option>
		<option value="Gambia">Gambia</option>
		<option value="Georgia">Georgia</option>
		<option value="Germany">Germany</option>
		<option value="Ghana">Ghana</option>
		<option value="Gibraltar">Gibraltar</option>
		<option value="Greece">Greece</option>
		<option value="Greenland">Greenland</option>
		<option value="Grenada">Grenada</option>
		<option value="Guadeloupe">Guadeloupe</option>
		<option value="Guam">Guam</option>
		<option value="Guatemala">Guatemala</option>
		<option value="Guernsey">Guernsey</option>
		<option value="Guinea">Guinea</option>
		<option value="Guinea-Bissau">Guinea-Bissau</option>
		<option value="Guyana">Guyana</option>
		<option value="Haiti">Haiti</option>
		<option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
		<option value="Honduras">Honduras</option>
		<option value="Hong Kong">Hong Kong</option>
		<option value="Hungary">Hungary</option>
		<option value="Iceland">Iceland</option>
		<option value="India">India</option>
		<option value="Indonesia">Indonesia</option>
		<option value="Iran">Iran</option>
		<option value="Iraq">Iraq</option>
		<option value="Ireland">Ireland</option>
		<option value="Isle of Man">Isle of Man</option>
		<option value="Israel">Israel</option>
		<option value="Italy">Italy</option>
		<option value="Jamaica">Jamaica</option>
		<option value="Japan">Japan</option>
		<option value="Jersey  (Channel Islands)">Jersey  (Channel Islands)</option>
		<option value="Jordan">Jordan</option>
		<option value="Kazakhstan">Kazakhstan</option>
		<option value="Kenya">Kenya</option>
		<option value="Kiribati">Kiribati</option>
		<option value="Kuwait">Kuwait</option>
		<option value="Kyrgyzstan">Kyrgyzstan</option>
		<option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option>
		<option value="Latvia">Latvia</option>
		<option value="Lebanon">Lebanon</option>
		<option value="Lesotho">Lesotho</option>
		<option value="Liberia">Liberia</option>
		<option value="Libya">Libya</option>
		<option value="Liechtenstein">Liechtenstein</option>
		<option value="Lithuania">Lithuania</option>
		<option value="Luxembourg">Luxembourg</option>
		<option value="Macau">Macau</option>
		<option value="Macedonia">Macedonia</option>
		<option value="Madagascar">Madagascar</option>
		<option value="Malawi">Malawi</option>
		<option value="Malaysia">Malaysia</option>
		<option value="Maldives">Maldives</option>
		<option value="Mali">Mali</option>
		<option value="Malta">Malta</option>
		<option value="Marshall Islands">Marshall Islands</option>
		<option value="Martinique">Martinique</option>
		<option value="Mauritania">Mauritania</option>
		<option value="Mauritius">Mauritius</option>
		<option value="Mayotte">Mayotte</option>
		<option value="Mexico">Mexico</option>
		<option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
		<option value="Moldova, Republic of">Moldova, Republic of</option>
		<option value="Monaco">Monaco</option>
		<option value="Mongolia">Mongolia</option>
		<option value="Montenegro">Montenegro</option>
		<option value="Montserrat">Montserrat</option>
		<option value="Morocco">Morocco</option>
		<option value="Mozambique">Mozambique</option>
		<option value="Myanmar">Myanmar</option>
		<option value="Namibia">Namibia</option>
		<option value="Nauru">Nauru</option>
		<option value="Nepal">Nepal</option>
		<option value="Netherlands">Netherlands</option>
		<option value="Netherlands Antilles">Netherlands Antilles</option>
		<option value="New Caledonia">New Caledonia</option>
		<option value="New Zealand">New Zealand</option>
		<option value="Nicaragua">Nicaragua</option>
		<option value="Niger">Niger</option>
		<option value="Nigeria">Nigeria</option>
		<option value="Niue">Niue</option>
		<option value="Norfolk Island">Norfolk Island</option>
		<option value="North Korea">North Korea</option>
		<option value="Northern Mariana Islands">Northern Mariana Islands</option>
		<option value="Norway">Norway</option>
		<option value="Oman">Oman</option>
		<option value="Pakistan">Pakistan</option>
		<option value="Palau">Palau</option>
		<option value="Palestine">Palestine</option>
		<option value="Panama">Panama</option>
		<option value="Papua New Guinea">Papua New Guinea</option>
		<option value="Paraguay">Paraguay</option>
		<option value="Peru">Peru</option>
		<option value="Philippines">Philippines</option>
		<option value="Pitcairn">Pitcairn</option>
		<option value="Poland">Poland</option>
		<option value="Portugal">Portugal</option>
		<option value="Puerto Rico">Puerto Rico</option>
		<option value="Qatar">Qatar</option>
		<option value="Republic of Kosovo">Republic of Kosovo</option>
		<option value="Reunion">Reunion</option>
		<option value="Romania">Romania</option>
		<option value="Russia">Russia</option>
		<option value="Rwanda">Rwanda</option>
		<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
		<option value="Saint Lucia">Saint Lucia</option>
		<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
		<option value="Samoa (Independent)">Samoa (Independent)</option>
		<option value="San Marino">San Marino</option>
		<option value="Sao Tome and Principe">Sao Tome and Principe</option>
		<option value="Saudi Arabia">Saudi Arabia</option>
		<option value="Senegal">Senegal</option>
		<option value="Serbia">Serbia</option>
		<option value="Seychelles">Seychelles</option>
		<option value="Sierra Leone">Sierra Leone</option>
		<option value="Singapore">Singapore</option>
		<option value="Sint Maarten">Sint Maarten</option>
		<option value="Slovakia">Slovakia</option>
		<option value="Slovenia">Slovenia</option>
		<option value="Solomon Islands">Solomon Islands</option>
		<option value="Somalia">Somalia</option>
		<option value="South Africa">South Africa</option>
		<option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
		<option value="South Korea">South Korea</option>
		<option value="South Sudan">South Sudan</option>
		<option value="Spain">Spain</option>
		<option value="Sri Lanka">Sri Lanka</option>
		<option value="St. Helena">St. Helena</option>
		<option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
		<option value="Sudan">Sudan</option>
		<option value="Suriname">Suriname</option>
		<option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
		<option value="Swaziland">Swaziland</option>
		<option value="Sweden">Sweden</option>
		<option value="Switzerland">Switzerland</option>
		<option value="Syria">Syria</option>
		<option value="Taiwan">Taiwan</option>
		<option value="Tajikistan">Tajikistan</option>
		<option value="Tanzania">Tanzania</option>
		<option value="Thailand">Thailand</option>
		<option value="Timor-Leste">Timor-Leste</option>
		<option value="Togo">Togo</option>
		<option value="Tokelau">Tokelau</option>
		<option value="Tonga">Tonga</option>
		<option value="Trinidad and Tobago">Trinidad and Tobago</option>
		<option value="Tunisia">Tunisia</option>
		<option value="Turkey">Turkey</option>
		<option value="Turkmenistan">Turkmenistan</option>
		<option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
		<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
		<option value="Tuvalu">Tuvalu</option>
		<option value="Uganda">Uganda</option>
		<option value="Ukraine">Ukraine</option>
		<option value="United Arab Emirates">United Arab Emirates</option>
		<option value="United Kingdom">United Kingdom</option>
		<option value="Uruguay">Uruguay</option>
		<option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
		<option value="Uzbekistan">Uzbekistan</option>
		<option value="Vanuatu">Vanuatu</option>
		<option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
		<option value="Venezuela">Venezuela</option>
		<option value="Vietnam">Vietnam</option>
		<option value="Virgin Islands (British)">Virgin Islands (British)</option>
		<option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
		<option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
		<option value="Western Sahara">Western Sahara</option>
		<option value="Yemen">Yemen</option>
		<option value="Zambia">Zambia</option>
		<option value="Zimbabwe">Zimbabwe</option>
	</select>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribirse" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us9.list-manage.com/unsubscribe/?u=73292e0b377ecfe0e0377b9b2&#038;id=3bcaff0e28" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div style="clear:both;"></div></div>																			</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern fusion-sticky-menu-and-logo fusion-header-menu-align-center">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright"><div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/RevistaSerma/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/revista_serma" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/revista_serma/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			
<div class="fusion-logo" data-margin-top="30px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://serma.net/">
						<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" width="254" height="70" alt="SERMA" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png" width="254" height="70" alt="SERMA" style="max-height: 70px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" width="109" height="23" alt="SERMA" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" width="109" height="23" alt="SERMA" style="max-height: 23px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" width="109" height="23" alt="SERMA" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" width="109" height="23" alt="SERMA" style="max-height: 23px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu"><ul id="menu-serma" class="fusion-menu"><li  id="menu-item-11797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/"><span class="menu-text">+ MODA</span></a><ul class="sub-menu"><li  id="menu-item-11861"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/"><span class="">MUJER</span></a></li><li  id="menu-item-11863"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/"><span class="">HOMBRE</span></a></li><li  id="menu-item-11862"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/"><span class="">NIÑO</span></a></li><li  id="menu-item-19098"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/"><span class="">CONCEPTOS Y APUNTES</span></a></li><li  id="menu-item-19100"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/"><span class="">MATERIALES</span></a></li><li  id="menu-item-19099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/"><span class="">COLORES</span></a></li></ul></li><li  id="menu-item-11799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/"><span class="menu-text">+ NOTICIAS</span></a><ul class="sub-menu"><li  id="menu-item-12449"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-latinoamericano/"><span class="">Info Latinoamericano</span></a></li><li  id="menu-item-12448"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/"><span class="">Ferias</span></a></li><li  id="menu-item-12447"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/"><span class="">Empresas</span></a></li><li  id="menu-item-12451"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/"><span class="">Técnicas</span></a></li><li  id="menu-item-14660"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/"><span class="">Informes</span></a></li></ul></li><li  id="menu-item-11798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/"><span class="menu-text">+ PROFESIONALES</span></a></li><li  id="menu-item-11527"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li  id="menu-item-11525"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/serma-120/"><span class="menu-text">EDICION DIGITAL</span></a></li><li  id="menu-item-11750"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/"><span class="menu-text">INFO SERMA</span></a></li><li  id="menu-item-11751"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/"><span class="menu-text">+ MODA</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/"><span class="">MUJER</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/"><span class="">HOMBRE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/"><span class="">NIÑO</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/"><span class="">CONCEPTOS Y APUNTES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/"><span class="">MATERIALES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/"><span class="">COLORES</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/"><span class="menu-text">+ NOTICIAS</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-latinoamericano/"><span class="">Info Latinoamericano</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/"><span class="">Ferias</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/"><span class="">Empresas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/"><span class="">Técnicas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/"><span class="">Informes</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/"><span class="menu-text">+ PROFESIONALES</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/serma-120/"><span class="menu-text">EDICION DIGITAL</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/"><span class="menu-text">INFO SERMA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>

<nav class="fusion-mobile-nav-holder"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/"><span itemprop="title">+ NOTICIAS</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/info-latinoamericano/"><span itemprop="title">Info Latinoamericano</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/info-latinoamericano/peru/"><span itemprop="title">Perú</span></a></span><span class="fusion-breadcrumb-sep">></span><span class="breadcrumb-leaf">PERÚ. Principales compradores de calzado peruano</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a class="styled-button" href="http://serma.net/noticias/info-latinoamericano/peru-disminuyeron-las-exportaciones-de-calzado/" rel="prev">Previous</a>			<a class="styled-button" href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/" rel="next">Next</a>		</div>
	
			<article id="post-18579" class="post post-18579 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-info-latinoamericano category-peru">
										<span class="entry-title" style="display: none;">PERÚ. Principales compradores de calzado peruano</span>
			
										
						<div class="post-content">
				<div  class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth"  style='background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:20%;width:calc(20% - ( ( 4% ) * 0.2 ) );margin-right: 4%;'>
			<div class="fusion-column-wrapper"  style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				<span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="http://serma.net/wp-content/uploads/2016/11/PERU.jpg" width="132" height="138" alt="" title="peru" class="img-responsive wp-image-18652"/></span><div class="fusion-clearfix"></div>
			</div>
		</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:80%;width:calc(80% - ( ( 4% ) * 0.8 ) );'>
			<div class="fusion-column-wrapper"  style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
				<div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:5px;"><h1 class="title-heading-left"><h6><span style="color: #4470b4"><span style="color: #333333">Perú</span><br />
</span></h6></h1></div><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:5px;"><h1 class="title-heading-left"><h1><span style="color: #4470b4"><span style="color: #dc901b">Principales compradores de calzado peruano</span><br />
</span></h1></h1></div><p>Perú vendió calzado principalmente a Chile, con un 31% del total de las exportaciones. Lo sigue Estados Unidos, con el 29% y luego Colombia, con el 23%.<br />
El restante 17% se divide entre Ecuador, Bolivia, México, Canadá y los Países Bajos, según comunicó CITECCAL, con datos aportados por Aduanas y SUNAT.</p>
<span class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img src="http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES.jpg" width="1024" height="529" alt="" title="24-calzado-peru-1-colores" class="img-responsive wp-image-18574" srcset="http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES-200x103.jpg 200w, http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES-400x207.jpg 400w, http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES-600x310.jpg 600w, http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES-800x413.jpg 800w, http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES.jpg 1024w" sizes="(max-width: 800px) 100vw, 789px" /></span><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:3px;margin-bottom:10px;"><h1 class="title-heading-left"><h5>Productos típicos y de marcada identidad, dada por los materiales empleados y la construcción artesanal.</h5></h1></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:;"></div><h5><span style="color: #cccccc">Fuente: CITECCAL.</span></h5>
<div class="fusion-clearfix"></div>
			</div>
		</div></div></div>
							</div>

							
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://serma.net/author/hora@6420/" title="Posts by hora@6420" rel="author">hora@6420</a>			</span>
		</span>
	
			<span class="updated" style="display:none;">
			2016-12-07T14:40:03+00:00		</span>
	
							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Comparte</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/&amp;p&#091;images&#093;&#091;0&#093;=http://serma.net/wp-content/uploads/2016/11/24.-calzado-peru-1-COLORES.jpg&amp;p&#091;title&#093;=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano&amp;url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/&amp;title=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano&amp;summary=Per%C3%BA%0D%0A%20%0D%0APrincipales%20compradores%20de%20calzado%20peruano%0D%0A%20%0D%0A%0D%0APer%C3%BA%20vendi%C3%B3%20calzado%20principalmente%20a%20Chile%2C%20con%20un%2031%25%20del%20total%20de%20las%20exportaciones.%20Lo%20sigue%20Estados%20Unidos%2C%20con%20el%2029%25%20y%20luego%20Colombia%2C%20con%20el%2023%25.%0D%0AEl%20restante%2017%25%20se%20divide%20entre%20Ecuador%2C%20Bolivia%2C%20M%C3%A9xico%2C%20Canad%C3%A1%20y%20los%20Pa%C3%ADses%20Bajos%2C" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/&amp;title=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F&amp;name=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano&amp;description=Per%C3%BA%0D%0A%20%0D%0APrincipales%20compradores%20de%20calzado%20peruano%0D%0A%20%0D%0A%0D%0APer%C3%BA%20vendi%C3%B3%20calzado%20principalmente%20a%20Chile%2C%20con%20un%2031%25%20del%20total%20de%20las%20exportaciones.%20Lo%20sigue%20Estados%20Unidos%2C%20con%20el%2029%25%20y%20luego%20Colombia%2C%20con%20el%2023%25.%0D%0AEl%20restante%2017%25%20se%20divide%20entre%20Ecuador%2C%20Bolivia%2C%20M%C3%A9xico%2C%20Canad%C3%A1%20y%20los%20Pa%C3%ADses%20Bajos%2C" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://serma.net/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F&amp;description=Per%C3%BA%0D%0A%20%0D%0APrincipales%20compradores%20de%20calzado%20peruano%0D%0A%20%0D%0A%0D%0APer%C3%BA%20vendi%C3%B3%20calzado%20principalmente%20a%20Chile%2C%20con%20un%2031%25%20del%20total%20de%20las%20exportaciones.%20Lo%20sigue%20Estados%20Unidos%2C%20con%20el%2029%25%20y%20luego%20Colombia%2C%20con%20el%2023%25.%0D%0AEl%20restante%2017%25%20se%20divide%20entre%20Ecuador%2C%20Bolivia%2C%20M%C3%A9xico%2C%20Canad%C3%A1%20y%20los%20Pa%C3%ADses%20Bajos%2C&amp;media=http%3A%2F%2Fserma.net%2Fwp-content%2Fuploads%2F2016%2F11%2F24.-calzado-peru-1-COLORES.jpg" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-latinoamericano%2Fprincipales-compradores-de-calzado-peruano%2F&amp;title=PER%C3%9A.%20Principales%20compradores%20de%20calzado%20peruano&amp;description=Per%C3%BA%0D%0A%20%0D%0APrincipales%20compradores%20de%20calzado%20peruano%0D%0A%20%0D%0A%0D%0APer%C3%BA%20vendi%C3%B3%20calzado%20principalmente%20a%20Chile%2C%20con%20un%2031%25%20del%20total%20de%20las%20exportaciones.%20Lo%20sigue%20Estados%20Unidos%2C%20con%20el%2029%25%20y%20luego%20Colombia%2C%20con%20el%2023%25.%0D%0AEl%20restante%2017%25%20se%20divide%20entre%20Ecuador%2C%20Bolivia%2C%20M%C3%A9xico%2C%20Canad%C3%A1%20y%20los%20Pa%C3%ADses%20Bajos%2C" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="" target="_self" rel="noopener noreferrer" data-placement="right" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="30px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/">
				<img src="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-500x383@2x.jpg 2x" width="500" height="383" alt="Crece ANPIC diversificando su oferta" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/"_self>Crece ANPIC diversificando su oferta</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/">
				<img src="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA. Proveedor de PUMA cerró en Argentina" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/"_self>ARGENTINA. Proveedor de PUMA cerró en Argentina</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/">
				<img src="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA. Caídas del consumo y empleo" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/"_self>ARGENTINA. Caídas del consumo y empleo</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/">
				<img src="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383@2x.jpg 2x" width="500" height="383" alt="PERÚ. También se retrajeron las exportaciones de cueros y pieles" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/"_self>PERÚ. También se retrajeron las exportaciones de cueros y pieles</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-500x383@2x.jpg 2x" width="500" height="383" alt="PERÚ. Bajaron las importaciones" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/"_self>PERÚ. Bajaron las importaciones</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/peru-disminuyeron-las-exportaciones-de-calzado/">
				<img src="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--500x383@2x.jpg 2x" width="500" height="383" alt="PERÚ. Disminuyeron las exportaciones de calzado" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/peru-disminuyeron-las-exportaciones-de-calzado/"_self>PERÚ. Disminuyeron las exportaciones de calzado</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/peru-disminuyeron-las-exportaciones-de-calzado/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/colombia-en-septiembre-pasado-cayeron-las-exportaciones-de-calzados-un-441/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383@2x.jpg 2x" width="500" height="383" alt="COLOMBIA. En Septiembre pasado cayeron las exportaciones de calzados un 44,1%" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/colombia-en-septiembre-pasado-cayeron-las-exportaciones-de-calzados-un-441/"_self>COLOMBIA. En Septiembre pasado cayeron las exportaciones de calzados un 44,1%</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/colombia-en-septiembre-pasado-cayeron-las-exportaciones-de-calzados-un-441/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/colombia-en-agosto-cayeron-185-importaciones-de-calzado/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-COLOMBIA-e1481137322254-500x383@2x.jpg 2x" width="500" height="383" alt="COLOMBIA. En Agosto cayeron 18,5% importaciones de calzado" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/colombia-en-agosto-cayeron-185-importaciones-de-calzado/"_self>COLOMBIA. En Agosto cayeron 18,5% importaciones de calzado</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/colombia-en-agosto-cayeron-185-importaciones-de-calzado/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/chile-cayeron-exportaciones-de-calzado-y-cuero/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383@2x.jpg 2x" width="500" height="383" alt="CHILE. Cayeron exportaciones de calzado y cuero" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/chile-cayeron-exportaciones-de-calzado-y-cuero/"_self>CHILE. Cayeron exportaciones de calzado y cuero</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/chile-cayeron-exportaciones-de-calzado-y-cuero/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/chile-crecieron-las-importaciones-de-cueros-y-pieles/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383@2x.jpg 2x" width="500" height="383" alt="CHILE. Crecieron las importaciones de cueros y pieles" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/chile-crecieron-las-importaciones-de-cueros-y-pieles/"_self>CHILE. Crecieron las importaciones de cueros y pieles</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/chile-crecieron-las-importaciones-de-cueros-y-pieles/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/brasil-bajaron-exportaciones-de-cueros-y-pieles/">
				<img src="http://serma.net/wp-content/uploads/2016/11/10.-curtimebre-en-premiere-vision-ny-1-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/11/10.-curtimebre-en-premiere-vision-ny-1-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/11/10.-curtimebre-en-premiere-vision-ny-1-500x383@2x.jpg 2x" width="500" height="383" alt="BRASIL. Bajaron exportaciones de cueros y pieles" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/brasil-bajaron-exportaciones-de-cueros-y-pieles/"_self>BRASIL. Bajaron exportaciones de cueros y pieles</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/brasil-bajaron-exportaciones-de-cueros-y-pieles/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
		<a href="http://serma.net/noticias/info-latinoamericano/brasil-variaciones-de-las-exportaciones-por-destino/">
				<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-BRASIL-e1481137366374-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-BRASIL-e1481137366374-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-BRASIL-e1481137366374-500x383@2x.jpg 2x" width="500" height="383" alt="BRASIL. Variaciones de las exportaciones por destino" />


		</a>

	
</div>


																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-latinoamericano/brasil-variaciones-de-las-exportaciones-por-destino/"_self>BRASIL. Variaciones de las exportaciones por destino</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December, 2016</span>

									<span class="fusion-inline-sep">|</span>
									<span><a href="http://serma.net/noticias/info-latinoamericano/brasil-variaciones-de-las-exportaciones-por-destino/#respond">0 Comments</a></span>
								</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->


														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/info-latinoamericano/principales-compradores-de-calzado-peruano/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://serma.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24e7303fdf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="search-5" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://serma.net/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="categories-9" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="82">+ MODA</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;COLORES</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;CONCEPTOS Y APUNTES</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;HOMBRE</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abierto</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Formal</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Sport</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Vestir</option>
	<option class="level-2" value="129">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Zapatilla</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Sport</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Vestir</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mocasin Sport</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Deportiva</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;MATERIALES</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;MUJER</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Abierto</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Acordonado</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Cerrado</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bota</option>
	<option class="level-2" value="126">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Baja</option>
	<option class="level-2" value="128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Taco Alto</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flats</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataforma con taco</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataformas</option>
	<option class="level-2" value="127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Alto</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Medio</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Deportiva</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zapatilla Fashion</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;NIÑO</option>
	<option class="level-0" value="81">+ NOTICIAS</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Empresas</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Ferias</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Info Latinoamericano</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-2" value="154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brasil</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colombia</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ecuador</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guatemala</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México</option>
	<option class="level-2" value="69">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Panamá</option>
	<option class="level-2" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paraguay</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú</option>
	<option class="level-2" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Informes</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Técnicas</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://serma.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="pyre_tabs-widget-7" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget tabs-widget-3">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
											<li><a href="#tab-recent">Recent</a></li>
					
											<li><a href="#tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/argentina-limita-a-24-millones-de-pares-el-ingreso-de-calzado-importado/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/11/DSCN0062-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/11/DSCN0062-1-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/11/DSCN0062-1-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/11/DSCN0062-1-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/argentina-limita-a-24-millones-de-pares-el-ingreso-de-calzado-importado/">Argentina limita a 24 millones de pares el ingreso de calzado importado.</a>
												<div class="fusion-meta">
													November, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/">MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018.</a>
												<div class="fusion-meta">
													September, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/volumenes-mas-dibujados/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/08/P00166555-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/08/P00166555-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/08/P00166555-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/volumenes-mas-dibujados/">Volúmenes más dibujados</a>
												<div class="fusion-meta">
													August, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/bases-planas-y-con-volumen/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/08/DSC0783-copy-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/08/DSC0783-copy-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/08/DSC0783-copy-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/bases-planas-y-con-volumen/">Bases planas y con volumen</a>
												<div class="fusion-meta">
													August, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/moda/mujer/disenos-simplificados-de-alto-confort/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/08/IMG_0612-3-e1473103723824-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/08/IMG_0612-3-e1473103723824-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/08/IMG_0612-3-e1473103723824-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://serma.net/moda/mujer/disenos-simplificados-de-alto-confort/">Diseños simplificados de alto confort</a>
												<div class="fusion-meta">
													August, 2016												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">

							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/ANPIC1-1-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/ferias/crece-anpic-diversificando-su-oferta/">Crece ANPIC diversificando su oferta</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/puma-xs-500-woven-sneakers-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/argentina-proveedor-de-puma-cerro-en-argentina/">ARGENTINA. Proveedor de PUMA cerró en Argentina</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/1373006019-1-FS15-MA-ON-SHAN-CITISTORE-STORE-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/argentina-caidas-del-consumo-y-empleo/">ARGENTINA. Caídas del consumo y empleo</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/11/23.-EXPO-PERU--300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/peru-tambien-se-retrajeron-las-exportaciones-de-cueros-y-pieles/">PERÚ. También se retrajeron las exportaciones de cueros y pieles</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/BANDERA-PERU-e1481136945890-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://serma.net/noticias/info-latinoamericano/peru-bajaron-las-importaciones/">PERÚ. Bajaron las importaciones</a>
												<div class="fusion-meta">
													December, 2016												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
					
						<div id="tab-comments" class="tab tab_content" style="display: none;">
							<ul class="news-list">
								
																	<li>No comments have been published yet.</li>
															</ul>
						</div>

									</div>
			</div>
		</div>
		</div>
		<div class="img-row">
																																				</div>
			</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-15" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="margin-right: 70px; margin-bottom: 10px; float:left;" href="http://serma.net">
<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" alt="" />
</a></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="menu-widget-2" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-2 > .fusion-widget-menu ul{text-align:left;}#menu-widget-2 > .fusion-widget-menu li{display: inline-block;}#menu-widget-2 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-2 ul li a:after{content:'';color:#ccc;padding-right:65px;padding-left:65px;font-size:14px;}#menu-widget-2 ul li a:hover{color:#fff;}#menu-widget-2 ul li:last-child a:after{display: none}#menu-widget-2 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-serma" class="menu"><li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="http://serma.net/moda/">+ MODA</a></li>
<li id="menu-item-12242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12242"><a href="http://serma.net/serma-news/">+ NOTICIAS</a></li>
<li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://serma.net/serma-pro/">+ PROFESIONALES</a></li>
<li id="menu-item-12244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12244"><a href="http://serma.net/serma-120/">EDICION DIGITAL</a></li>
<li id="menu-item-12245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12245"><a href="http://serma.net/suscripcion/">SUSCRIBIRSE A SERMA</a></li>
<li id="menu-item-12246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12246"><a href="http://serma.net/info-serma/">INFO SERMA</a></li>
</ul></nav><div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-14" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">SERMA | Moda, Tecnología y Mercados para la Industria del Calzado</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="contact_info-widget-5" class="fusion-footer-widget-column widget contact_info">
		<div class="contact-info-container">
							<p class="address">Andrés Piñero 6420 - (X5021HRF) Argüello - CORDOBA - ARGENTINA</p>
			
							<p class="phone">Phone: +54 3543 444769</p>
			
			
			
							<p class="email">Email: <a href="mailto:&#115;e&#114;&#109;a&#64;&#115;&#101;rm&#97;.&#110;&#101;t">serma@serma.net</a></p>
			
							<p class="web">Web: <a href="http://www.serma.net">http://www.serma.net</a></p>
					</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2016 SERMA | All Rights Reserved</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/RevistaSerma/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/revista_serma" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/revista_serma/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript' src='http://serma.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/serma.net","siteURLq":"http:\/\/serma.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a8dc59c352","protocol":"","theme_url":"http:\/\/serma.net\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"20","blog_pagination_type":"Infinite Scroll","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"load_more_button","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"1","header_sticky_type2_layout":"menu_and_logo","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"1","lightbox_gallery":"0","lightbox_opacity":"0.90","lightbox_path":"horizontal","lightbox_post_images":"1","lightbox_skin":"metro-black","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"10px","logo_margin_top":"30px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"1","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"1.82","typography_factor":"1.71","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.2' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.2'></script>
<![endif]-->
<script type='text/javascript' src='http://serma.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #a8a8a8; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies to improve user experience. By using our website you consent to all cookies in accordance with our Cookie Policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">I agree</a>
				</div>
			</div>
			</body>
</html>
