<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>FRANCIA | Más pares de calzado importado | SERMA</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FRANCIA | Más pares de calzado importado | SERMA" />
<meta property="og:url" content="http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/" />
<meta property="og:site_name" content="SERMA" />
<meta property="article:publisher" content="https://www.facebook.com/www.serma.net/" />
<meta property="article:section" content="Francia" />
<meta property="article:published_time" content="2019-06-11T10:04:19+00:00" />
<meta property="article:modified_time" content="2019-06-11T17:48:01+00:00" />
<meta property="og:updated_time" content="2019-06-11T17:48:01+00:00" />
<meta property="og:image" content="http://serma.net/wp-content/uploads/2017/08/BANDERA-FRANCIA.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="529" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FRANCIA | Más pares de calzado importado | SERMA" />
<meta name="twitter:image" content="http://serma.net/wp-content/uploads/2017/08/BANDERA-FRANCIA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://serma.net/#organization","name":"SERMA","url":"http://serma.net/","sameAs":["https://www.facebook.com/www.serma.net/","https://www.instagram.com/serma_net/"],"logo":{"@type":"ImageObject","@id":"http://serma.net/#logo","url":"http://serma.net/wp-content/uploads/2018/10/TAPAHOME127.png","width":261,"height":261,"caption":"SERMA"},"image":{"@id":"http://serma.net/#logo"}},{"@type":"WebSite","@id":"http://serma.net/#website","url":"http://serma.net/","name":"SERMA","publisher":{"@id":"http://serma.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://serma.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#webpage","url":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/","inLanguage":"en-US","name":"FRANCIA | M\u00e1s pares de calzado importado | SERMA","isPartOf":{"@id":"http://serma.net/#website"},"image":{"@type":"ImageObject","@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#primaryimage","url":"http://serma.net/wp-content/uploads/2017/08/BANDERA-FRANCIA.jpg","width":1024,"height":529},"primaryImageOfPage":{"@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#primaryimage"},"datePublished":"2019-06-11T10:04:19+00:00","dateModified":"2019-06-11T17:48:01+00:00"},{"@type":"Article","@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#article","isPartOf":{"@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#webpage"},"author":{"@id":"http://serma.net/author/serma6420/#author"},"headline":"FRANCIA | M\u00e1s pares de calzado importado","datePublished":"2019-06-11T10:04:19+00:00","dateModified":"2019-06-11T17:48:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#webpage"},"publisher":{"@id":"http://serma.net/#organization"},"image":{"@id":"http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#primaryimage"},"articleSection":"+ NOTICIAS,Francia,Info SERMA"},{"@type":["Person"],"@id":"http://serma.net/author/serma6420/#author","name":"YOKO","image":{"@type":"ImageObject","@id":"http://serma.net/#authorlogo","url":"http://1.gravatar.com/avatar/a9b19933f4e2f57682d04c227a785e03?s=96&d=mm&r=g","caption":"YOKO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Feed" href="http://serma.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Comments Feed" href="http://serma.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SERMA &raquo; iCal Feed" href="http://serma.net/events/?ical=1" />
					<link rel="shortcut icon" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA16.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA57.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA144.png">
				<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; FRANCIA | Más pares de calzado importado Comments Feed" href="http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/feed/" />
        <script type="text/javascript">
            var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';</script>
        
		<meta property="og:title" content="FRANCIA | Más pares de calzado importado"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/"/>
		<meta property="og:site_name" content="SERMA"/>
		<meta property="og:description" content="Francia
 
Más pares de calzado importado 

Los 503 millones de pares de calzado importados en 2018 significaron un aumento del 2% frente al año 2017. Sin embargo, el valor de lo ingresado decreció en un 11%, según detallaron desde el Consejo Nacional de Cuero. El calzado con parte"/>

									<meta property="og:image" content="http://serma.net/wp-content/uploads/2017/08/BANDERA-FRANCIA.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/serma.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdp-recent-widget-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/recent_widget.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://serma.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-fontawesome-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='single-style-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/single/single_style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://serma.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://serma.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://serma.net/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://serma.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://serma.net/wp-content/uploads/fusion-styles/c0495f9603fc066d63cd7d4dde1f6de4.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/isotope.pkgd.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike","is_rtl":"0"};
var page_object = {"current_page":"single","current_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/ajax.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.9.2'></script>
<link rel='https://api.w.org/' href='http://serma.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://serma.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://serma.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://serma.net/?p=44325' />
<link rel="alternate" type="application/json+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1118765-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://serma.net"><link rel="https://theeventscalendar.com/" href="http://serma.net/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"siteID":"1","siteName":"SERMA","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias","francia","info-serma"],"pagePostAuthor":"YOKO","geoCountryCode":"(no geo data available)","geoCountryName":"(no geo data available)","geoRegionCode":"(no geo data available)","geoRegionName":"(no geo data available)","geoCity":"(no geo data available)","geoZipcode":"(no geo data available)","geoLatitude":"(no geo data available)","geoLongitude":"(no geo data available)","geoFullGeoData":{"success":false,"error":{"code":101,"type":"missing_access_key","info":"You have not supplied an API Access Key. [Required format: access_key=YOUR_ACCESS_KEY]"}}};
	dataLayer.push({"siteID":"1","siteName":"SERMA","visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias","francia","info-serma"],"pagePostAuthor":"YOKO","geoCountryCode":"(no geo data available)","geoCountryName":"(no geo data available)","geoRegionCode":"(no geo data available)","geoRegionName":"(no geo data available)","geoCity":"(no geo data available)","geoZipcode":"(no geo data available)","geoLatitude":"(no geo data available)","geoLongitude":"(no geo data available)","geoFullGeoData":{"success":false,"error":{"code":101,"type":"missing_access_key","info":"You have not supplied an API Access Key. [Required format: access_key=YOUR_ACCESS_KEY]"}},"google_tag_params":window.google_tag_params});//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2d2d2d; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-44325 single-format-standard custom-background cookies-not-set tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/serma_net/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="30px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://serma.net/" >

						<!-- standard logo -->
			<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png 2x" width="254" height="70" style="max-height:70px;height:auto;" alt="SERMA Logo" data-retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 2x" width="109" height="23" style="max-height:23px;height:auto;" alt="SERMA Logo" data-retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 2x" width="109" height="23" style="max-height:23px;height:auto;" alt="SERMA Logo" data-retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" class="fusion-sticky-logo" />
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-serma" class="fusion-menu"><li  id="menu-item-11797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  data-item-id="11797"><a  href="http://serma.net/moda/" class="fusion-bar-highlight"><span class="menu-text">+ MODA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-11861"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/mujer/" class="fusion-bar-highlight"><span>MUJER</span></a></li><li  id="menu-item-11863"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/hombre/" class="fusion-bar-highlight"><span>HOMBRE</span></a></li><li  id="menu-item-11862"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/nino/" class="fusion-bar-highlight"><span>NIÑO</span></a></li><li  id="menu-item-19098"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/conceptos-apuntes/" class="fusion-bar-highlight"><span>CONCEPTOS Y APUNTES</span></a></li><li  id="menu-item-19100"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/materiales/" class="fusion-bar-highlight"><span>MATERIALES</span></a></li><li  id="menu-item-19099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/colores/" class="fusion-bar-highlight"><span>COLORES</span></a></li></ul></li><li  id="menu-item-11799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  data-item-id="11799"><a  href="http://serma.net/serma-news/" class="fusion-bar-highlight"><span class="menu-text">+ NOTICIAS</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-12449"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12449 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/info-serma/" class="fusion-bar-highlight"><span>Info SERMA</span></a></li><li  id="menu-item-12448"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/ferias/" class="fusion-bar-highlight"><span>Ferias</span></a></li><li  id="menu-item-12447"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/empresas/" class="fusion-bar-highlight"><span>Empresas</span></a></li><li  id="menu-item-12451"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/tecnicas/" class="fusion-bar-highlight"><span>Técnicas</span></a></li><li  id="menu-item-14660"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/informes/" class="fusion-bar-highlight"><span>Informes</span></a></li></ul></li><li  id="menu-item-11798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  data-item-id="11798"><a  href="http://serma.net/serma-pro/" class="fusion-bar-highlight"><span class="menu-text">+ PROFESIONALES</span></a></li><li  id="menu-item-11527"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  data-item-id="11527"><a  href="http://serma.net/suscripcion/" class="fusion-bar-highlight"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li  id="menu-item-11525"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  data-item-id="11525"><a  href="http://serma.net/edicion-digital/" class="fusion-bar-highlight"><span class="menu-text">EDICION DIGITAL</span></a></li><li  id="menu-item-11750"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  data-item-id="11750"><a  href="http://serma.net/info-serma/" class="fusion-bar-highlight"><span class="menu-text">INFO SERMA</span></a></li><li  id="menu-item-11751"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  data-item-id="11751"><a  href="http://serma.net/contacto/" class="fusion-bar-highlight"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  data-item-id="11797"><a  href="http://serma.net/moda/" class="fusion-bar-highlight"><span class="menu-text">+ MODA</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/mujer/" class="fusion-bar-highlight"><span>MUJER</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/hombre/" class="fusion-bar-highlight"><span>HOMBRE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/nino/" class="fusion-bar-highlight"><span>NIÑO</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/conceptos-apuntes/" class="fusion-bar-highlight"><span>CONCEPTOS Y APUNTES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/materiales/" class="fusion-bar-highlight"><span>MATERIALES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/colores/" class="fusion-bar-highlight"><span>COLORES</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  data-item-id="11799"><a  href="http://serma.net/serma-news/" class="fusion-bar-highlight"><span class="menu-text">+ NOTICIAS</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12449 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/info-serma/" class="fusion-bar-highlight"><span>Info SERMA</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/ferias/" class="fusion-bar-highlight"><span>Ferias</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/empresas/" class="fusion-bar-highlight"><span>Empresas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/tecnicas/" class="fusion-bar-highlight"><span>Técnicas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/informes/" class="fusion-bar-highlight"><span>Informes</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  data-item-id="11798"><a  href="http://serma.net/serma-pro/" class="fusion-bar-highlight"><span class="menu-text">+ PROFESIONALES</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  data-item-id="11527"><a  href="http://serma.net/suscripcion/" class="fusion-bar-highlight"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  data-item-id="11525"><a  href="http://serma.net/edicion-digital/" class="fusion-bar-highlight"><span class="menu-text">EDICION DIGITAL</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  data-item-id="11750"><a  href="http://serma.net/info-serma/" class="fusion-bar-highlight"><span class="menu-text">INFO SERMA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  data-item-id="11751"><a  href="http://serma.net/contacto/" class="fusion-bar-highlight"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-serma-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  data-item-id="11797"><a  href="http://serma.net/moda/" class="fusion-bar-highlight"><span class="menu-text">+ MODA</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/mujer/" class="fusion-bar-highlight"><span>MUJER</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/hombre/" class="fusion-bar-highlight"><span>HOMBRE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/nino/" class="fusion-bar-highlight"><span>NIÑO</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/conceptos-apuntes/" class="fusion-bar-highlight"><span>CONCEPTOS Y APUNTES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/materiales/" class="fusion-bar-highlight"><span>MATERIALES</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu" ><a  href="http://serma.net/category/moda/colores/" class="fusion-bar-highlight"><span>COLORES</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  data-item-id="11799"><a  href="http://serma.net/serma-news/" class="fusion-bar-highlight"><span class="menu-text">+ NOTICIAS</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12449 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/info-serma/" class="fusion-bar-highlight"><span>Info SERMA</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/ferias/" class="fusion-bar-highlight"><span>Ferias</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/empresas/" class="fusion-bar-highlight"><span>Empresas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/tecnicas/" class="fusion-bar-highlight"><span>Técnicas</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 fusion-dropdown-submenu" ><a  href="http://serma.net/category/noticias/informes/" class="fusion-bar-highlight"><span>Informes</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  data-item-id="11798"><a  href="http://serma.net/serma-pro/" class="fusion-bar-highlight"><span class="menu-text">+ PROFESIONALES</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  data-item-id="11527"><a  href="http://serma.net/suscripcion/" class="fusion-bar-highlight"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  data-item-id="11525"><a  href="http://serma.net/edicion-digital/" class="fusion-bar-highlight"><span class="menu-text">EDICION DIGITAL</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  data-item-id="11750"><a  href="http://serma.net/info-serma/" class="fusion-bar-highlight"><span class="menu-text">INFO SERMA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  data-item-id="11751"><a  href="http://serma.net/contacto/" class="fusion-bar-highlight"><span class="menu-text">CONTACTO</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/"><span itemprop="title">+ NOTICIAS</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/info-serma/"><span itemprop="title">Info SERMA</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/info-serma/francia/"><span itemprop="title">Francia</span></a></span><span class="fusion-breadcrumb-sep">></span><span class="breadcrumb-leaf">FRANCIA | Más pares de calzado importado</span></div>					</div>
							
		</div>
	</div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a class="styled-button" href="http://serma.net/noticias/info-serma/brasil-fuerte-caida-de-las-exportaciones-brasilenas-de-calzados-a-argentina/" rel="prev">Previous</a>			<a class="styled-button" href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/" rel="next">Next</a>		</div>
	
					<article id="post-44325" class="post post-44325 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-francia category-info-serma">
										<span class="entry-title" style="display: none;">FRANCIA | Más pares de calzado importado</span>
			
										
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5 fusion-builder-column-1 fusion-one-fifth fusion-column-first 1_5"  style='margin-top:10px;margin-bottom:10px;width:20%;width:calc(20% - ( ( 4% ) * 0.2 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="http://serma.net/wp-content/uploads/2017/08/FRANCIA.jpg" width="132" height="138" alt="" title="FRANCIA" class="img-responsive wp-image-25517"/></span><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5 fusion-builder-column-2 fusion-four-fifth fusion-column-last 4_5"  style='margin-top:10px;margin-bottom:10px;width:80%;width:calc(80% - ( ( 4% ) * 0.8 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url="">
						<style type="text/css">@media only screen and (max-width:800px) {.fusion-title.fusion-title-1{margin-top:10px!important;margin-bottom:10px!important;}}</style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:5px;"><h1 class="title-heading-left" style="margin:0;"><h6><span style="color: #4470b4"><span style="color: #333333">Francia</span><br />
</span></h6></h1></div><style type="text/css">@media only screen and (max-width:800px) {.fusion-title.fusion-title-2{margin-top:10px!important;margin-bottom:10px!important;}}</style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:30px;"><h1 class="title-heading-left" style="margin:0;"><h1><span style="color: #83428d">Más pares de calzado importado</span></h1></h1></div><div class="fusion-text"><p>Los 503 millones de pares de calzado importados en 2018 significaron un aumento del 2% frente al año 2017. Sin embargo, el valor de lo ingresado decreció en un 11%, según detallaron desde el Consejo Nacional de Cuero. El calzado con parte superior sintética registró un crecimiento del 12% y de un 1% en productos con parte superior textil y otros materiales. La variación negativa del 9% correspondió al zapato con parte superior de cuero. Por su parte, los bolsos sufrieron una contracción del 6% en las importaciones, con un total de 74.9 millones de productos.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="http://serma.net/author/serma6420/" title="Posts by YOKO" rel="author">YOKO</a></span></span><span class="updated rich-snippet-hidden">2019-06-11T17:48:01+00:00</span>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Comparte</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F&amp;t=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado" target="_blank" data-placement="right" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado&amp;url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/&amp;title=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado&amp;summary=Francia%0D%0A%20%0D%0AM%C3%A1s%20pares%20de%20calzado%20importado%20%0D%0A%0D%0ALos%20503%20millones%20de%20pares%20de%20calzado%20importados%20en%202018%20significaron%20un%20aumento%20del%202%25%20frente%20al%20a%C3%B1o%202017.%20Sin%20embargo%2C%20el%20valor%20de%20lo%20ingresado%20decreci%C3%B3%20en%20un%2011%25%2C%20seg%C3%BAn%20detallaron%20desde%20el%20Consejo%20Nacional%20d" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/&amp;title=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F&amp;name=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado&amp;description=Francia%0D%0A%20%0D%0AM%C3%A1s%20pares%20de%20calzado%20importado%20%0D%0A%0D%0ALos%20503%20millones%20de%20pares%20de%20calzado%20importados%20en%202018%20significaron%20un%20aumento%20del%202%25%20frente%20al%20a%C3%B1o%202017.%20Sin%20embargo%2C%20el%20valor%20de%20lo%20ingresado%20decreci%C3%B3%20en%20un%2011%25%2C%20seg%C3%BAn%20detallaron%20desde%20el%20Consejo%20Nacional%20de%20Cuero.%20El%20calzado%20con%20parte" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F&amp;description=Francia%0D%0A%20%0D%0AM%C3%A1s%20pares%20de%20calzado%20importado%20%0D%0A%0D%0ALos%20503%20millones%20de%20pares%20de%20calzado%20importados%20en%202018%20significaron%20un%20aumento%20del%202%25%20frente%20al%20a%C3%B1o%202017.%20Sin%20embargo%2C%20el%20valor%20de%20lo%20ingresado%20decreci%C3%B3%20en%20un%2011%25%2C%20seg%C3%BAn%20detallaron%20desde%20el%20Consejo%20Nacional%20de%20Cuero.%20El%20calzado%20con%20parte&amp;media=http%3A%2F%2Fserma.net%2Fwp-content%2Fuploads%2F2017%2F08%2FBANDERA-FRANCIA.jpg" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fserma.net%2Fnoticias%2Finfo-serma%2Ffrancia%2Ffrancia-mas-pares-de-calzado-importado%2F&amp;title=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado&amp;description=Francia%0D%0A%20%0D%0AM%C3%A1s%20pares%20de%20calzado%20importado%20%0D%0A%0D%0ALos%20503%20millones%20de%20pares%20de%20calzado%20importados%20en%202018%20significaron%20un%20aumento%20del%202%25%20frente%20al%20a%C3%B1o%202017.%20Sin%20embargo%2C%20el%20valor%20de%20lo%20ingresado%20decreci%C3%B3%20en%20un%2011%25%2C%20seg%C3%BAn%20detallaron%20desde%20el%20Consejo%20Nacional%20de%20Cuero.%20El%20calzado%20con%20parte" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=FRANCIA%20%7C%20M%C3%A1s%20pares%20de%20calzado%20importado&amp;body=http://serma.net/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/" target="_self" rel="noopener noreferrer" data-placement="right" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:10px;margin-bottom:10px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="30px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/">
					<img src="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-500x383@2x.jpg 2x" width="500" height="383" alt="FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/" target="_self" title="FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre">FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/">
					<img src="http://serma.net/wp-content/uploads/2019/06/155967413724847-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/06/155967413724847-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/06/155967413724847-500x383@2x.jpg 2x" width="500" height="383" alt="BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/" target="_self" title="BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados">BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/">
					<img src="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA | Promueven participación en IFLS de Colombia" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/" target="_self" title="ARGENTINA | Promueven participación en IFLS de Colombia">ARGENTINA | Promueven participación en IFLS de Colombia</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/">
					<img src="http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-500x383@2x.jpg 2x" width="500" height="383" alt="ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/" target="_self" title="ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China">ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/">
					<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-500x383@2x.jpg 2x" width="500" height="383" alt="CHILE | Disminuyó el número de importadores" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/" target="_self" title="CHILE | Disminuyó el número de importadores">CHILE | Disminuyó el número de importadores</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/brasil-fuerte-caida-de-las-exportaciones-brasilenas-de-calzados-a-argentina/">
					<img src="http://serma.net/wp-content/uploads/2018/12/8.-EXPORTACIONES-NICAINFOME-LATINOAMERICANO-ESTADISTICAS-ARGENTINA-BOLIVIA-BRASIL-CHILE-COLOMBIA-ECUADOR-MEXICO-PARAGUAY-PERU-URUGUAY-VENEZUELA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/12/8.-EXPORTACIONES-NICAINFOME-LATINOAMERICANO-ESTADISTICAS-ARGENTINA-BOLIVIA-BRASIL-CHILE-COLOMBIA-ECUADOR-MEXICO-PARAGUAY-PERU-URUGUAY-VENEZUELA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/12/8.-EXPORTACIONES-NICAINFOME-LATINOAMERICANO-ESTADISTICAS-ARGENTINA-BOLIVIA-BRASIL-CHILE-COLOMBIA-ECUADOR-MEXICO-PARAGUAY-PERU-URUGUAY-VENEZUELA-500x383@2x.jpg 2x" width="500" height="383" alt="BRASIL | Fuerte caída de las exportaciones brasileñas de calzados a Argentina" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/brasil-fuerte-caida-de-las-exportaciones-brasilenas-de-calzados-a-argentina/" target="_self" title="BRASIL | Fuerte caída de las exportaciones brasileñas de calzados a Argentina">BRASIL | Fuerte caída de las exportaciones brasileñas de calzados a Argentina</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/brasil-fuerte-caida-de-las-exportaciones-brasilenas-de-calzados-a-argentina/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/china/china-bajaron-los-embarques-de-calzados-al-exterior/">
					<img src="http://serma.net/wp-content/uploads/2017/08/BANDERA-CHINA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/BANDERA-CHINA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/BANDERA-CHINA-500x383@2x.jpg 2x" width="500" height="383" alt="CHINA | Bajaron los embarques  de calzados al exterior" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/china/china-bajaron-los-embarques-de-calzados-al-exterior/" target="_self" title="CHINA | Bajaron los embarques  de calzados al exterior">CHINA | Bajaron los embarques  de calzados al exterior</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/china/china-bajaron-los-embarques-de-calzados-al-exterior/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/ecuador/ecuador-proximo-foro-de-camaras-del-calzado-de-america-latina/">
					<img src="http://serma.net/wp-content/uploads/2016/12/BANDERA-ECUADOR-e1481137250768-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-ECUADOR-e1481137250768-500x383.jpg 1x, http://serma.net/wp-content/uploads/2016/12/BANDERA-ECUADOR-e1481137250768-500x383@2x.jpg 2x" width="500" height="383" alt="ECUADOR | Próximo Foro de Cámaras  del Calzado de América Latina" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/ecuador/ecuador-proximo-foro-de-camaras-del-calzado-de-america-latina/" target="_self" title="ECUADOR | Próximo Foro de Cámaras  del Calzado de América Latina">ECUADOR | Próximo Foro de Cámaras  del Calzado de América Latina</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/ecuador/ecuador-proximo-foro-de-camaras-del-calzado-de-america-latina/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/portugal-luis-onofre-de-portugal-es-el-nuevo-presidente-de-la-confederacion-europea-del-calzado/">
					<img src="http://serma.net/wp-content/uploads/2019/05/2.-LUIS-ONOFRE-Portugal-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/05/2.-LUIS-ONOFRE-Portugal-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/05/2.-LUIS-ONOFRE-Portugal-500x383@2x.jpg 2x" width="500" height="383" alt="PORTUGAL | Luis Onofre de Portugal es el nuevo presidente de la Confederación Europea del Calzado" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/portugal-luis-onofre-de-portugal-es-el-nuevo-presidente-de-la-confederacion-europea-del-calzado/" target="_self" title="PORTUGAL | Luis Onofre de Portugal es el nuevo presidente de la Confederación Europea del Calzado">PORTUGAL | Luis Onofre de Portugal es el nuevo presidente de la Confederación Europea del Calzado</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/portugal-luis-onofre-de-portugal-es-el-nuevo-presidente-de-la-confederacion-europea-del-calzado/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/mexico-exportadores-de-calzado-preocupados-por-nuevos-aranceles-anunciados-por-trump/">
					<img src="http://serma.net/wp-content/uploads/2019/06/LOPEZ-OBRADOR-1-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/06/LOPEZ-OBRADOR-1-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/06/LOPEZ-OBRADOR-1-500x383@2x.jpg 2x" width="500" height="383" alt="MÉXICO | Exportadores de calzado preocupados por nuevos aranceles anunciados por Trump" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/mexico-exportadores-de-calzado-preocupados-por-nuevos-aranceles-anunciados-por-trump/" target="_self" title="MÉXICO | Exportadores de calzado preocupados por nuevos aranceles anunciados por Trump">MÉXICO | Exportadores de calzado preocupados por nuevos aranceles anunciados por Trump</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/mexico-exportadores-de-calzado-preocupados-por-nuevos-aranceles-anunciados-por-trump/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/argentina/argentina-calzado-con-9-mil-puestos-menos/">
					<img src="http://serma.net/wp-content/uploads/2019/05/SERMA-CALZADO-PRIMAVERA-VERANO-20201.-fabrica-de-zapatos-1024x576-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2019/05/SERMA-CALZADO-PRIMAVERA-VERANO-20201.-fabrica-de-zapatos-1024x576-500x383.jpg 1x, http://serma.net/wp-content/uploads/2019/05/SERMA-CALZADO-PRIMAVERA-VERANO-20201.-fabrica-de-zapatos-1024x576-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA | CALZADO: con 9 mil puestos menos" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/argentina/argentina-calzado-con-9-mil-puestos-menos/" target="_self" title="ARGENTINA | CALZADO: con 9 mil puestos menos">ARGENTINA | CALZADO: con 9 mil puestos menos</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/argentina/argentina-calzado-con-9-mil-puestos-menos/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/alemania-47-de-calzado-importado-proviene-de-china/">
					<img src="http://serma.net/wp-content/uploads/2017/08/BANDERA-ALEMANIA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2017/08/BANDERA-ALEMANIA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2017/08/BANDERA-ALEMANIA-500x383@2x.jpg 2x" width="500" height="383" alt="ALEMANIA | 47% de calzado importado proviene de China" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://serma.net/noticias/info-serma/alemania-47-de-calzado-importado-proviene-de-china/" target="_self" title="ALEMANIA | 47% de calzado importado proviene de China">ALEMANIA | 47% de calzado importado proviene de China</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/alemania-47-de-calzado-importado-proviene-de-china/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		


		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/info-serma/francia/francia-mas-pares-de-calzado-importado/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://serma.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name (required)"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email (required)"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e0c5f1518" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-sermatrends" style="float: right;" >
											
					<div id="search-5" class="widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div><div id="categories-9" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><form action="http://serma.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="82">+ MODA</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;COLORES</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;CONCEPTOS Y APUNTES</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;HOMBRE</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abierto</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Formal</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Sport</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Vestir</option>
	<option class="level-2" value="129">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta</option>
	<option class="level-2" value="400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Sport</option>
	<option class="level-2" value="401">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Vestir</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deportiva</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Sport</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Vestir</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mocasin Sport</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Botineta</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneakers</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;MATERIALES</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;MUJER</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Abierto</option>
	<option class="level-3" value="543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mules</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Acordonado</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Cerrado</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bota</option>
	<option class="level-2" value="126">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Baja</option>
	<option class="level-2" value="128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Taco Alto</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deportiva</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flats</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataforma con taco</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataformas</option>
	<option class="level-2" value="371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Botineta</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Fashion</option>
	<option class="level-2" value="547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneakers</option>
	<option class="level-2" value="127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Alto</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Medio</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;NIÑO</option>
	<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Tendencias</option>
	<option class="level-0" value="81">+ NOTICIAS</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Empresas</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Ferias</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Info SERMA</option>
	<option class="level-2" value="1209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alemania</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-2" value="154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brasil</option>
	<option class="level-2" value="3979">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Canadá</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile</option>
	<option class="level-2" value="1221">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colombia</option>
	<option class="level-2" value="528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Costa Rica</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ecuador</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;El Salvador</option>
	<option class="level-2" value="1583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;España</option>
	<option class="level-2" value="1210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Estados Unidos</option>
	<option class="level-2" value="1627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Francia</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guatemala</option>
	<option class="level-2" value="3978">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Holanda</option>
	<option class="level-2" value="1018">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Honduras</option>
	<option class="level-2" value="1878">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;India</option>
	<option class="level-2" value="1223">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Italia</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua</option>
	<option class="level-2" value="69">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Panamá</option>
	<option class="level-2" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paraguay</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú</option>
	<option class="level-2" value="1628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Portugal</option>
	<option class="level-2" value="3619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Puerto Rico</option>
	<option class="level-2" value="1226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reino Unido</option>
	<option class="level-2" value="331">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;República Dominicana</option>
	<option class="level-2" value="1913">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rusia</option>
	<option class="level-2" value="1647">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Unión Europea</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Uruguay</option>
	<option class="level-2" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela</option>
	<option class="level-2" value="1229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Informes</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Técnicas</option>
	<option class="level-2" value="2229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Máquinas y Equipamientos</option>
	<option class="level-0" value="2891">CONTENIDO PATROCINADO</option>
	<option class="level-0" value="3962">LD</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="pyre_tabs-widget-7" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-3 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
											<li><a href="#" data-link="fusion-tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/moda/luminosidad-y-abrigo/" aria-label="Luminosidad y abrigo"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/02/DSCN5167-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/02/DSCN5167-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/luminosidad-y-abrigo/">Luminosidad y abrigo</a>
											<div class="fusion-meta">
												February, 2017											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/mujer/gallery-shoes-tendencias-mujer-sandalias-en-calzado-para-primavera-verano-2019/" aria-label="GALLERY SHOES. Tendencias en sandalias para Primavera/Verano 2019."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-SANDALS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-SANDALIAS-Ws-Deflect-White_Neon-Pink-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-SANDALS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-SANDALIAS-Ws-Deflect-White_Neon-Pink-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-SANDALS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-SANDALIAS-Ws-Deflect-White_Neon-Pink-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-SANDALS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-SANDALIAS-Ws-Deflect-White_Neon-Pink-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/mujer/gallery-shoes-tendencias-mujer-sandalias-en-calzado-para-primavera-verano-2019/">GALLERY SHOES. Tendencias en sandalias para Primavera/Verano 2019.</a>
											<div class="fusion-meta">
												September, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/gallery-shoes-tendencias-en-calzado-para-otono-invierno-2018-2019/" aria-label="GALLERY SHOES. Tendencias en calzado para Otoño/Invierno 2018-2019."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/gallery-shoes-tendencias-en-calzado-para-otono-invierno-2018-2019/">GALLERY SHOES. Tendencias en calzado para Otoño/Invierno 2018-2019.</a>
											<div class="fusion-meta">
												April, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/" aria-label="MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/">MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018.</a>
											<div class="fusion-meta">
												September, 2016											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/diversos-productos-de-los-segmentos-femeninos-masculinos-e-infantil-presentados-en-las-colecciones-de-los-expositores-de-la-feria-alemana/" aria-label="GALLERY SHOES. Sneakers Primavera/Verano 2019."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-MAN-SNEAKERS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-HOMBRE-Colors_of_California_5-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-MAN-SNEAKERS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-HOMBRE-Colors_of_California_5-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-MAN-SNEAKERS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-HOMBRE-Colors_of_California_5-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-MAN-SNEAKERS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-HOMBRE-Colors_of_California_5-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/09/GALLERY-WOMAN-MAN-SNEAKERS-SHOES-SPRING-SUMMER-2019-PRIMAVERA-VERANO-SERMA-MODA-FOOTWEAR-CALZADO-MUJER-HOMBRE-Colors_of_California_5-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/diversos-productos-de-los-segmentos-femeninos-masculinos-e-infantil-presentados-en-las-colecciones-de-los-expositores-de-la-feria-alemana/">GALLERY SHOES. Sneakers Primavera/Verano 2019.</a>
											<div class="fusion-meta">
												September, 2018											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/" aria-label="FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/">FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/" aria-label="BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/155967413724847-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/155967413724847-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/155967413724847-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/155967413724847-300x300.jpg 300w, http://serma.net/wp-content/uploads/2019/06/155967413724847-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/">BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/" aria-label="ARGENTINA | Promueven participación en IFLS de Colombia"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-300x300.jpg 300w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/">ARGENTINA | Promueven participación en IFLS de Colombia</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/" aria-label="ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/05/TRUMP-JINPING-footwear-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/">ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/" aria-label="CHILE | Disminuyó el número de importadores"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-150x150.jpg 150w, http://serma.net/wp-content/uploads/2016/12/BANDERA-CHILE-e1481137344969-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/">CHILE | Disminuyó el número de importadores</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																													</ul>
					</div>
				
				
					<div class="fusion-tab-comments tab fusion-tab-content tab_content" data-name="fusion-tab-comments" style="display: none;">
						<ul class="fusion-tabs-widget-items news-list">
							
															<li>No comments have been published yet.</li>
													</ul>
					</div>

							</div>
		</div>
		</div><div id="ad_125_125-widget-2" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																																				</div>
		</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-15" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="margin-right: 70px; margin-bottom: 10px; float:left;" href="http://serma.net">
<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" alt="" />
</a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="menu-widget-2" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-2{text-align:left;}#menu-widget-2 > .fusion-widget-menu li{display: inline-block;}#menu-widget-2 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-2 ul li a:after{content:'';color:#ccc;padding-right:65px;padding-left:65px;font-size:14px;}#menu-widget-2 ul li a:hover, #menu-widget-2 ul .menu-item.current-menu-item a {color:#fff;}#menu-widget-2 ul li:last-child a:after{display: none}#menu-widget-2 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-serma" class="menu"><li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="http://serma.net/moda/">+ MODA</a></li><li id="menu-item-12242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12242"><a href="http://serma.net/serma-news/">+ NOTICIAS</a></li><li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://serma.net/serma-pro/">+ PROFESIONALES</a></li><li id="menu-item-12244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12244"><a href="http://serma.net/edicion-digital/">EDICION DIGITAL</a></li><li id="menu-item-12245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12245"><a href="http://serma.net/suscripcion/">SUSCRIBIRSE A SERMA</a></li><li id="menu-item-12246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12246"><a href="http://serma.net/info-serma/">INFO SERMA</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-14" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">SERMA | Moda, Tecnología y Mercados para la Industria del Calzado</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-5" class="fusion-footer-widget-column widget contact_info">
		<div class="contact-info-container">
							<p class="address">Andrés Piñero 6420 - (X5021HRF) Argüello - CORDOBA - ARGENTINA</p>
			
							<p class="phone">Phone: +54 3543 444769</p>
			
			
			
							<p class="email">Email: <a href="mailto:&#115;erm&#97;&#64;se&#114;&#109;&#97;&#46;&#110;et">serma@serma.net</a></p>
			
							<p class="web">Web: <a href="http://www.serma.net">
											http://www.serma.net									</a></p>
					</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright SERMA | All Rights Reserved	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/serma_net/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

				<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-2 columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<section id="search-6" class="fusion-slidingbar-widget-column widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
<div style="clear:both;"></div></section><section id="categories-10" class="fusion-slidingbar-widget-column widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-82"><a href="http://serma.net/category/moda/">+ MODA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://serma.net/category/noticias/">+ NOTICIAS</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://serma.net/category/moda/hombre/abierto/">Abierto</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://serma.net/category/moda/hombre/acordonado-formal/">Acordonado Formal</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://serma.net/category/moda/hombre/acordonado-sport/">Acordonado Sport</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://serma.net/category/moda/hombre/acordonado-vestir/">Acordonado Vestir</a>
</li>
	<li class="cat-item cat-item-1209"><a href="http://serma.net/category/noticias/info-serma/alemania/">Alemania</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://serma.net/category/noticias/info-serma/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://serma.net/category/moda/mujer/bajo-abierto/">Bajo Abierto</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://serma.net/category/moda/mujer/bajo-acordonado/">Bajo Acordonado</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://serma.net/category/moda/mujer/bajo-cerrado/">Bajo Cerrado</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://serma.net/category/noticias/info-serma/bolivia/">Bolivia</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://serma.net/category/moda/mujer/bota/">Bota</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://serma.net/category/moda/hombre/botineta/">Botineta</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://serma.net/category/moda/mujer/botineta-baja/">Botineta Baja</a>
</li>
	<li class="cat-item cat-item-400"><a href="http://serma.net/category/moda/hombre/botineta-sport/">Botineta Sport</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://serma.net/category/moda/mujer/botineta-taco-alto/">Botineta Taco Alto</a>
</li>
	<li class="cat-item cat-item-401"><a href="http://serma.net/category/moda/hombre/botineta-vestir/">Botineta Vestir</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://serma.net/category/noticias/info-serma/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-3979"><a href="http://serma.net/category/noticias/info-serma/canada/">Canadá</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://serma.net/category/noticias/info-serma/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-1221"><a href="http://serma.net/category/noticias/info-serma/china/">China</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://serma.net/category/noticias/info-serma/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://serma.net/category/moda/colores/">COLORES</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://serma.net/category/moda/conceptos-apuntes/">CONCEPTOS Y APUNTES</a>
</li>
	<li class="cat-item cat-item-2891"><a href="http://serma.net/category/contenido-patrocinado/">CONTENIDO PATROCINADO</a>
</li>
	<li class="cat-item cat-item-528"><a href="http://serma.net/category/noticias/info-serma/costa-rica/">Costa Rica</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://serma.net/category/noticias/info-serma/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://serma.net/category/moda/mujer/zapatilla-deportiva/">Deportiva</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://serma.net/category/moda/hombre/zapatilla-deportiva-hombre/">Deportiva</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://serma.net/category/noticias/info-serma/ecuador/">Ecuador</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://serma.net/category/noticias/info-serma/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://serma.net/category/noticias/empresas/">Empresas</a>
</li>
	<li class="cat-item cat-item-1583"><a href="http://serma.net/category/noticias/info-serma/espana/">España</a>
</li>
	<li class="cat-item cat-item-1210"><a href="http://serma.net/category/noticias/info-serma/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://serma.net/category/noticias/ferias/">Ferias</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://serma.net/category/moda/mujer/flats/">Flats</a>
</li>
	<li class="cat-item cat-item-1627"><a href="http://serma.net/category/noticias/info-serma/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://serma.net/category/noticias/info-serma/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-3978"><a href="http://serma.net/category/noticias/info-serma/holanda/">Holanda</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://serma.net/category/moda/hombre/">HOMBRE</a>
</li>
	<li class="cat-item cat-item-1018"><a href="http://serma.net/category/noticias/info-serma/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-1878"><a href="http://serma.net/category/noticias/info-serma/india/">India</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://serma.net/category/noticias/info-serma/">Info SERMA</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://serma.net/category/noticias/informes/">Informes</a>
</li>
	<li class="cat-item cat-item-1223"><a href="http://serma.net/category/noticias/info-serma/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-3962"><a href="http://serma.net/category/ld/">LD</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://serma.net/category/moda/hombre/liso-sport/">Liso Sport</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://serma.net/category/moda/hombre/liso-vestir/">Liso Vestir</a>
</li>
	<li class="cat-item cat-item-2229"><a href="http://serma.net/category/noticias/tecnicas/maquinas-y-equipamientos/">Máquinas y Equipamientos</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://serma.net/category/moda/materiales/">MATERIALES</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://serma.net/category/noticias/info-serma/mexico/">México</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://serma.net/category/moda/hombre/mocasin-sport/">Mocasin Sport</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://serma.net/category/moda/mujer/">MUJER</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://serma.net/category/moda/mujer/bajo-abierto/mules/">Mules</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://serma.net/category/noticias/info-serma/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://serma.net/category/moda/nino/">NIÑO</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://serma.net/category/noticias/info-serma/panama/">Panamá</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://serma.net/category/noticias/info-serma/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://serma.net/category/noticias/info-serma/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://serma.net/category/moda/mujer/plataforma-con-taco/">Plataforma con taco</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://serma.net/category/moda/mujer/plataformas/">Plataformas</a>
</li>
	<li class="cat-item cat-item-1628"><a href="http://serma.net/category/noticias/info-serma/portugal/">Portugal</a>
</li>
	<li class="cat-item cat-item-3619"><a href="http://serma.net/category/noticias/info-serma/puerto-rico/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-1226"><a href="http://serma.net/category/noticias/info-serma/reino-unido/">Reino Unido</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://serma.net/category/noticias/info-serma/republica-dominicana/">República Dominicana</a>
</li>
	<li class="cat-item cat-item-1913"><a href="http://serma.net/category/noticias/info-serma/rusia/">Rusia</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://serma.net/category/moda/hombre/botineta-sneaker/">Sneaker Botineta</a>
</li>
	<li class="cat-item cat-item-371"><a href="http://serma.net/category/moda/mujer/botineta-zapatilla-mujer/">Sneaker Botineta</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://serma.net/category/moda/mujer/zapatilla-fashion/">Sneaker Fashion</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://serma.net/category/moda/hombre/zapatilla/">Sneakers</a>
</li>
	<li class="cat-item cat-item-547"><a href="http://serma.net/category/moda/mujer/zapatillas/">Sneakers</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://serma.net/category/moda/mujer/taco-alto/">Taco Alto</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://serma.net/category/moda/mujer/taco-medio/">Taco Medio</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://serma.net/category/noticias/tecnicas/">Técnicas</a>
</li>
	<li class="cat-item cat-item-1468"><a href="http://serma.net/category/moda/tips/">Tendencias</a>
</li>
	<li class="cat-item cat-item-1647"><a href="http://serma.net/category/noticias/info-serma/union-europea/">Unión Europea</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://serma.net/category/noticias/info-serma/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://serma.net/category/noticias/info-serma/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-1229"><a href="http://serma.net/category/noticias/info-serma/vietnam/">Vietnam</a>
</li>
		</ul>
			<div style="clear:both;"></div></section>		<section id="recent-posts-6" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/">FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/">BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/">ARGENTINA | Promueven participación en IFLS de Colombia</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/estados-unidos-nike-y-adidas-reclaman-a-trump-por-aranceles-de-importacion-desde-china/">ESTADOS UNIDOS | NIKE y ADIDAS reclaman a Trump por aranceles de importación desde China</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/chile/chile-disminuyo-el-numero-de-importadores/">CHILE | Disminuyó el número de importadores</a>
									</li>
					</ul>
		<div style="clear:both;"></div></section><section id="pyre_tabs-widget-8" class="fusion-slidingbar-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-3 fusion-tabs-classic fusion-tabs-image-default tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
											<li><a href="#" data-link="fusion-tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/moda/mujer/las-preferencias-comodas-y-actualizadas/" aria-label="Las preferidas: cómodas y actualizadas"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/006-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/006-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/006-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/mujer/las-preferencias-comodas-y-actualizadas/">Las preferidas: cómodas y actualizadas</a>
											<div class="fusion-meta">
												June, 2016											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/mujer/02-mujer-bajo-abierto-las-preferencias-comodas-y-actualizadas/" aria-label="A partir de aquellas viejas chinelas"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/IMG_0412-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/IMG_0412-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/IMG_0412-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/mujer/02-mujer-bajo-abierto-las-preferencias-comodas-y-actualizadas/">A partir de aquellas viejas chinelas</a>
											<div class="fusion-meta">
												June, 2016											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/" aria-label="Más alternativas de confort"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/DSC6586-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/">Más alternativas de confort</a>
											<div class="fusion-meta">
												June, 2016											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/" aria-label="FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/1.-48002285847_0d6cc91776_kFRANCAL-CALZADO-CALCADO-FOOTWEAR-FAIR-SERMA-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/ferias/francal-brasil-impulso-la-recuperacion-para-el-segundo-semestre/">FRANCAL | BRASIL | FRANCAL: impulsó la recuperación para el segundo semestre</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/" aria-label="BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/155967413724847-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/155967413724847-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/155967413724847-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/155967413724847-300x300.jpg 300w, http://serma.net/wp-content/uploads/2019/06/155967413724847-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/brasil-el-gobierno-seguira-apoyando-a-los-fabricantes-de-calzados/">BRASIL | El gobierno seguirá apoyando a los fabricantes de calzados</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/" aria-label="ARGENTINA | Promueven participación en IFLS de Colombia"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-66x66.jpg 66w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-150x150.jpg 150w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-300x300.jpg 300w, http://serma.net/wp-content/uploads/2019/06/1.-92138_dsc01429-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/argentina/argentina-promueven-participacion-en-ifls-de-colombia/">ARGENTINA | Promueven participación en IFLS de Colombia</a>
											<div class="fusion-meta">
												June, 2019											</div>
										</div>
									</li>
																													</ul>
					</div>
				
				
					<div class="fusion-tab-comments tab fusion-tab-content tab_content" data-name="fusion-tab-comments" style="display: none;">
						<ul class="fusion-tabs-widget-items news-list">
							
															<li>No comments have been published yet.</li>
													</ul>
					</div>

							</div>
		</div>
		<div style="clear:both;"></div></section>																			</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"a40eba6796","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://serma.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/serma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/serma.net","siteURLq":"http:\/\/serma.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/uploads/fusion-scripts/7c36c24bdd90aac63143223948f37493.min.js'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://serma.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
        <div id="bdp_email_share" class="bdp_email_share" style="display: none;">
            <div class="bdp-close"><i class="fas fa-times"></i></div>
            <div class="bdp_email_form">
                <form method="post" id="frmEmailShare">
                    <input type="hidden" value="" name="txtShortcodeId" id="txtShortcodeId" />
                    <input type="hidden" value="" name="txtPostId" id="txtPostId" />
                    <input type="hidden" name="action" value="bdp_email_share_form" />
                    <div>
                        <label for="txtToEmail">Send to Email Address</label>
                        <input id="txtToEmail" name="txtToEmail" type="text">
                    </div>
                    <div>
                        <label for="txtYourName">Your Name</label>
                        <input id="txtYourName" name="txtYourName" type="text">
                    </div>
                    <div>
                        <label for="txtYourEmail">Your Email Address</label>
                        <input id="txtYourEmail" name="txtYourEmail" type="email">
                    </div>
                    <div>
                        <input class="bdp-mail_submit_button" type="submit" name="sbtEmailShare" value="Send Email" />
                        <div class="bdp-close_button">Close</div>
                    </div>
                </form>
            </div>
            <div class="bdp_email_sucess"></div>
        </div>
        
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #a8a8a8; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies to improve user experience. By using our website you consent to all cookies in accordance with our Cookie Policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">I agree</a>
				</div>
				
			</div>	</body>
</html>
