<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector &#8211; SERMA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Feed" href="http://serma.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; Comments Feed" href="http://serma.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SERMA &raquo; iCal Feed" href="http://serma.net/events/?ical=1" />
					<link rel="shortcut icon" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA16.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA57.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA72.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="http://serma.net/wp-content/uploads/2016/08/FAVICONSERMA144.png">
				<link rel="alternate" type="application/rss+xml" title="SERMA &raquo; UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector Comments Feed" href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/feed/" />
        <script type="text/javascript">
                    var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';</script>
        
		<meta property="og:title" content="UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/"/>
		<meta property="og:site_name" content="SERMA"/>
		<meta property="og:description" content="Portugal 
En pocos días más, Portugal concentrará la atención mundial del sector
  
En el 20º Congreso Internacional Técnico del Calzado cuenta con una variada programación que incluye distintos temas de interés y actualidad.  
Porto. A la vera del río Duero, es la segunda ciudad más importante de Portugal, después de"/>

									<meta property="og:image" content="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/serma.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://serma.net/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://serma.net/?mcsf_action=main_css&#038;ver=4.9.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://serma.net/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bdp-recent-widget-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/recent_widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://serma.net/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-fontawesome-stylesheets-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='single-style-css-css'  href='http://serma.net/wp-content/plugins/blog-designer-pro/css/single/single_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://serma.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://serma.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://serma.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://serma.net/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://serma.net/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://serma.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://serma.net/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://serma.net/wp-content/themes/Avada/assets/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://serma.net/wp-content/uploads/fusion-styles/fusion-32268.min.css?timestamp=1525440010&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/serma.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://serma.net/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://serma.net/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://serma.net/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike","is_rtl":"0"};
var page_object = {"current_page":"single","current_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/blog-designer-pro/js/ajax.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://serma.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://serma.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://serma.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" />
<link rel='shortlink' href='http://serma.net/?p=32268' />
<link rel="alternate" type="application/json+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://serma.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-1118765-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://serma.net"><link rel="https://theeventscalendar.com/" href="http://serma.net/wp-json/tribe/events/v1/" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2d2d2d; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-32268 single-format-standard custom-background tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/serma_net/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="30px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://serma.net/" >

						<!-- standard logo -->
			<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png 2x" width="254" height="70" style="max-height:70px;height:auto;" alt="SERMA Logo" retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-RETINA.png" class="fusion-standard-logo" />

							<!-- mobile logo -->
				<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 2x" width="109" height="23" style="max-height:23px;height:auto;" alt="SERMA Logo" retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" class="fusion-mobile-logo" />
			
							<!-- sticky header logo -->
				<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" srcset="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png 1x, http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png 2x" width="109" height="23" style="max-height:23px;height:auto;" alt="SERMA Logo" retina_logo_url="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-DEFAULT.png" class="fusion-sticky-logo" />
					</a>
		</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-serma" class="fusion-menu"><li role="menuitem"  id="menu-item-11797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/" class="fusion-bar-highlight"><span class="menu-text">+ MODA</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11861"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/" class="fusion-bar-highlight"><span>MUJER</span></a></li><li role="menuitem"  id="menu-item-11863"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/" class="fusion-bar-highlight"><span>HOMBRE</span></a></li><li role="menuitem"  id="menu-item-11862"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/" class="fusion-bar-highlight"><span>NIÑO</span></a></li><li role="menuitem"  id="menu-item-19098"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/" class="fusion-bar-highlight"><span>CONCEPTOS Y APUNTES</span></a></li><li role="menuitem"  id="menu-item-19100"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/" class="fusion-bar-highlight"><span>MATERIALES</span></a></li><li role="menuitem"  id="menu-item-19099"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/" class="fusion-bar-highlight"><span>COLORES</span></a></li></ul></li><li role="menuitem"  id="menu-item-11799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/" class="fusion-bar-highlight"><span class="menu-text">+ NOTICIAS</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12449"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-serma/" class="fusion-bar-highlight"><span>Info SERMA</span></a></li><li role="menuitem"  id="menu-item-12448"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/" class="fusion-bar-highlight"><span>Ferias</span></a></li><li role="menuitem"  id="menu-item-12447"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/" class="fusion-bar-highlight"><span>Empresas</span></a></li><li role="menuitem"  id="menu-item-12451"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/" class="fusion-bar-highlight"><span>Técnicas</span></a></li><li role="menuitem"  id="menu-item-14660"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/" class="fusion-bar-highlight"><span>Informes</span></a></li></ul></li><li role="menuitem"  id="menu-item-11798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/" class="fusion-bar-highlight"><span class="menu-text">+ PROFESIONALES</span></a></li><li role="menuitem"  id="menu-item-11527"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/" class="fusion-bar-highlight"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li role="menuitem"  id="menu-item-11525"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/edicion-digital/" class="fusion-bar-highlight"><span class="menu-text">EDICION DIGITAL</span></a></li><li role="menuitem"  id="menu-item-11750"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/" class="fusion-bar-highlight"><span class="menu-text">INFO SERMA</span></a></li><li role="menuitem"  id="menu-item-11751"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/" class="fusion-bar-highlight"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11797 fusion-dropdown-menu"  ><a  href="http://serma.net/moda/" class="fusion-bar-highlight"><span class="menu-text">+ MODA</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11861 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/mujer/" class="fusion-bar-highlight"><span>MUJER</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/hombre/" class="fusion-bar-highlight"><span>HOMBRE</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11862 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/nino/" class="fusion-bar-highlight"><span>NIÑO</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19098 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/conceptos-apuntes/" class="fusion-bar-highlight"><span>CONCEPTOS Y APUNTES</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19100 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/materiales/" class="fusion-bar-highlight"><span>MATERIALES</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/moda/colores/" class="fusion-bar-highlight"><span>COLORES</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799 fusion-dropdown-menu"  ><a  href="http://serma.net/serma-news/" class="fusion-bar-highlight"><span class="menu-text">+ NOTICIAS</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12449 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/info-serma/" class="fusion-bar-highlight"><span>Info SERMA</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/ferias/" class="fusion-bar-highlight"><span>Ferias</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12447 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/empresas/" class="fusion-bar-highlight"><span>Empresas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12451 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/tecnicas/" class="fusion-bar-highlight"><span>Técnicas</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14660 fusion-dropdown-submenu"  ><a  href="http://serma.net/category/noticias/informes/" class="fusion-bar-highlight"><span>Informes</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11798"  ><a  href="http://serma.net/serma-pro/" class="fusion-bar-highlight"><span class="menu-text">+ PROFESIONALES</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11527"  ><a  href="http://serma.net/suscripcion/" class="fusion-bar-highlight"><span class="menu-text">SUSCRIBIRSE A SERMA</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11525"  ><a  href="http://serma.net/edicion-digital/" class="fusion-bar-highlight"><span class="menu-text">EDICION DIGITAL</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"  ><a  href="http://serma.net/info-serma/" class="fusion-bar-highlight"><span class="menu-text">INFO SERMA</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"  ><a  href="http://serma.net/contacto/" class="fusion-bar-highlight"><span class="menu-text">CONTACTO</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/"><span itemprop="title">+ NOTICIAS</span></a></span><span class="fusion-breadcrumb-sep">></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://serma.net/category/noticias/informes/"><span itemprop="title">Informes</span></a></span><span class="fusion-breadcrumb-sep">></span><span class="breadcrumb-leaf">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a class="styled-button" href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/" rel="prev">Previous</a>					</div>
	
					<article id="post-32268" class="post post-32268 type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-informes tag-20-congreso-internacional-tecnico tag-apiccaps tag-asociacion-portuguesa-de-calzado-componentes-y-marroquineria tag-calzado tag-centro-tecnologico-del-calzado tag-industria-del-calzado-de-portugal tag-informes tag-noticias tag-porto tag-portugal tag-uitic tag-union-internacional-de-los-tecnicos-de-la-industria-del-calzado">
										<span class="entry-title" style="display: none;">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</span>
			
										
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:0px;"><h1 class="title-heading-left"><h6>Portugal</h6></h1></div><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:0px;"><h1 class="title-heading-left"><h1><span style="color: #223b76;">En pocos días más, Portugal concentrará la atención mundial del sector</span></h1>
<h1><span style="color: #223b76;"> </span></h1></h1></div><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:-35px;margin-bottom:0px;"><h1 class="title-heading-left"><h6>En el 20º Congreso Internacional Técnico del Calzado cuenta con una variada programación que incluye distintos temas de interés y actualidad.</h6></h1></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a href="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2.jpg" class="fusion-lightbox" data-rel="iLightbox[f81da03126e01ab2109]" data-title="UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2" title="UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2"><img src="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2.jpg" width="1024" height="528" alt="" class="img-responsive wp-image-32274" srcset="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-200x103.jpg 200w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-400x206.jpg 400w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-600x309.jpg 600w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-800x413.jpg 800w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></a></span><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:0px;"><h1 class="title-heading-left"><h5>Porto. A la vera del río Duero, es la segunda ciudad más importante de Portugal, después de Lisboa, y una de las más bella de Europa.</h5></h1></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single sep-solid" style="border-color:#c9c9c9;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:0px;margin-bottom:0px;"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:79.2%'>
					<div class="fusion-column-wrapper" style="padding: 20px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p>Un acontecimiento relevante para la comunidad internacional del calzado se llevará a cabo del 16 al 18 de Mayo, en el hotel Sheraton de la ciudad de Porto, a 300 kms. al norte de Lisboa.</p>
<p>Se trata del Congreso Internacional que periódicamente organiza UITIC -Unión Internacional de Técnicos de la Industria del Calzado-, que en esta oportunidad contará con la colaboración de APICCAPS, la asociación portuguesa de industriales y proveedores del calzado; y el CTCP, Centro Tecnológico del Calzado de Portugal. Además, auspician el evento numerosas organizaciones y entidades internacionales, más los principales medios especializados del sector.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:79.2%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><a href="http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13.jpg" class="fusion-lightbox" data-rel="iLightbox[48643921de3cfb9793e]" data-title="UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13" title="UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13"><img src="http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13.jpg" width="1024" height="528" alt="" class="img-responsive wp-image-32275" srcset="http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13-200x103.jpg 200w, http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13-400x206.jpg 400w, http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13-600x309.jpg 600w, http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13-800x413.jpg 800w, http://serma.net/wp-content/uploads/2018/05/UITIC-CONGRESS-APPICAPS-SERMA-Sheraton-Porto-Portugal-13.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></a></span><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:3px;margin-bottom:10px;"><h1 class="title-heading-left"><h5>Instalaciones del hotel Sheraton donde tendrá lugar el evento que reunirá a representantes de todo el mundo.</h5></h1></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:79.2%'>
					<div class="fusion-column-wrapper" style="padding: 20px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h6><span style="color: #223b76;">Interesante temario y conferencistas</span></h6>
<p>Bajo el lema “De la Moda a la Fábrica: Una Nueva Era Tecnológica”, se desarrollarán distintas exposiciones y conferencias de temas como modelos de negocios, moda y diseño, automatización y robótica, nuevas estrategias, avances en materiales, nuevos procesos, sustentabilidad, etc. Todos a cargo de reconocidos profesionales y expertos de Alemania, Brasil, China, España, Estados Unidos, España, Francia, Italia, India, Portugal y Rumania.</p>
<p>Según inscripciones previas, se aguarda la participación de más de 400 personas, entre industriales, fabricantes, empresarios, técnicos, proveedores, comerciantes, diseñadores y distintos representantes.</p>
<p>La ocasión será una inmejorable posibilidad para acceder a una completa y diversificada información sobre la evolución del sector en todas sus áreas, para el intercambio de ideas, para realizar nuevos contactos y para la actividad de networking.</p>
<h6><span style="color: #223b76;">Realidad del país anfitrión</span></h6>
<p>Tras prolongado y minucioso trabajo de su dirigencia, en base a su reconocida tradición en las manufacturas, actualmente Portugal ostenta un importante posicionamiento en la industria internacional del calzado.</p>
<p>Cifras y estadísticas son demostrativas de su envergadura y proyección. En 2016 existían 1.473 empresas de calzados, con más de 38 mil operarios. La producción actual supera los 82 millones de pares por año, siendo el 95% destinado a la exportación a 152 países, que significa un ingreso cercano a los 2.000 millones de euros.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:20%;width:calc(20% - ( ( 4% + 4% ) * 0.2 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_5  fusion-three-fifth 3_5"  style='margin-top:0px;margin-bottom:20px;width:60%;width:calc(60% - ( ( 4% + 4% ) * 0.6 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-3 hover-type-none"><a href="http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2.jpg" class="fusion-lightbox" data-rel="iLightbox[77ed7bb8ed1103cad62]" data-title="3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2" title="3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2"><img src="http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2.jpg" width="641" height="330" alt="" class="img-responsive wp-image-32272" srcset="http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2-200x103.jpg 200w, http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2-400x206.jpg 400w, http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2-600x309.jpg 600w, http://serma.net/wp-content/uploads/2018/05/3.-UITIC-CONGRESS-SERMA-APICAPPS-Organizadores-2.jpg 641w" sizes="(max-width: 800px) 100vw, 600px" /></a></span><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-last 1_5"  style='margin-top:0px;margin-bottom:20px;width:20%;width:calc(20% - ( ( 4% + 4% ) * 0.2 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:3px;margin-bottom:10px;"><h1 class="title-heading-left"><h5>Joao Maia, director de APICCAPS -Asociación Portuguesa de Industriales de Calzado, Componentes y Artículos de Piel- y Leandro Melo, director del Centro Tecnológico del Calzado de Portugal -CTCP-.</h5></h1></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:79.2%'>
					<div class="fusion-column-wrapper" style="padding: 20px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h6><span style="color: #223b76;">Para su difusión internacional</span></h6>
<p>Durante los tres días anteriores al Congreso, los organizadores han planificado un circuito de visitas a importantes fábricas del cluster de Porto, destinado a periodistas e invitados especiales, a fin de mostrar en directo la actividad, el nivel tecnológico y la potencialidad de la industria portuguesa del calzado.</p>
<p>Relacionado con la difusión mediática del Congreso y del sector, en esta ocasión fueron invitados 35 profesionales de la comunicación de más de 20 países, que realizarán una completa cobertura de los acontecimientos.</p>
<p>Dentro de ellos, estará presente SERMA, que también fue nominado como MEDIA PARTNER del Congreso.</p>
<p>Para acceder a la programación completa del 20º Congreso Internacional Técnico del Calzado: <a href="https://www.porto2018.uitic.org/programme/porto2018-uitic-programme.html">https://www.porto2018.uitic.org/programme/porto2018-uitic-programme.html</a></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:0px;margin-bottom:20px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:0px;margin-bottom:20px;width:79.2%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-4 hover-type-none"><a href="http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal.jpg" class="fusion-lightbox" data-rel="iLightbox[cd60b58a84bac21be19]" data-title="3.-Fabrica-Portugal" title="3.-Fabrica-Portugal"><img src="http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal.jpg" width="1024" height="529" alt="" class="img-responsive wp-image-31112" srcset="http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal-200x103.jpg 200w, http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal-400x207.jpg 400w, http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal-600x310.jpg 600w, http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal-800x413.jpg 800w, http://serma.net/wp-content/uploads/2017/12/3.-Fabrica-Portugal.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></a></span><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:3px;margin-bottom:10px;"><h1 class="title-heading-left"><h5>En los últimos años, la industria portuguesa ha realizado un notable proceso de transformaciones, con la inclusión de tecnologías de punta.</h5></h1></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>							</div>

												
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="http://serma.net/author/hora@6420/" title="Posts by hora@6420" rel="author">hora@6420</a>			</span>
		</span>
	
			<span class="updated rich-snippet-hidden">
			2018-05-04T13:19:27+00:00		</span>
	
													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Comparte</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F&amp;t=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector" target="_blank" data-placement="right" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector&amp;url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/&amp;title=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector&amp;summary=Portugal%20%0D%0AEn%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector%0D%0A%C2%A0%20%0D%0AEn%20el%2020%C2%BA%20Congreso%20Internacional%20T%C3%A9cnico%20del%20Calzado%20cuenta%20con%20una%20variada%20programaci%C3%B3n%20que%20incluye%20distintos%20temas%20de%20inter%C3%A9s%20y%20actualidad.%20%20%0D%0APorto.%20A%20la%20vera%20del%20r%C3%ADo" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/&amp;title=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F&amp;name=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector&amp;description=Portugal%20%0D%0AEn%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector%0D%0A%C2%A0%20%0D%0AEn%20el%2020%C2%BA%20Congreso%20Internacional%20T%C3%A9cnico%20del%20Calzado%20cuenta%20con%20una%20variada%20programaci%C3%B3n%20que%20incluye%20distintos%20temas%20de%20inter%C3%A9s%20y%20actualidad.%20%20%0D%0APorto.%20A%20la%20vera%20del%20r%C3%ADo%20Duero%2C%20es%20la%20segunda%20ciudad%20m%C3%A1s%20importante%20de%20Portugal%2C%20despu%C3%A9s%20de" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F&amp;description=Portugal%20%0D%0AEn%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector%0D%0A%C2%A0%20%0D%0AEn%20el%2020%C2%BA%20Congreso%20Internacional%20T%C3%A9cnico%20del%20Calzado%20cuenta%20con%20una%20variada%20programaci%C3%B3n%20que%20incluye%20distintos%20temas%20de%20inter%C3%A9s%20y%20actualidad.%20%20%0D%0APorto.%20A%20la%20vera%20del%20r%C3%ADo%20Duero%2C%20es%20la%20segunda%20ciudad%20m%C3%A1s%20importante%20de%20Portugal%2C%20despu%C3%A9s%20de&amp;media=http%3A%2F%2Fserma.net%2Fwp-content%2Fuploads%2F2018%2F05%2FUITIC-PORTO-SERMA-APPICAPS-Portugal-1-2.jpg" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fserma.net%2Fnoticias%2Fuitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector%2F&amp;title=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector&amp;description=Portugal%20%0D%0AEn%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector%0D%0A%C2%A0%20%0D%0AEn%20el%2020%C2%BA%20Congreso%20Internacional%20T%C3%A9cnico%20del%20Calzado%20cuenta%20con%20una%20variada%20programaci%C3%B3n%20que%20incluye%20distintos%20temas%20de%20inter%C3%A9s%20y%20actualidad.%20%20%0D%0APorto.%20A%20la%20vera%20del%20r%C3%ADo%20Duero%2C%20es%20la%20segunda%20ciudad%20m%C3%A1s%20importante%20de%20Portugal%2C%20despu%C3%A9s%20de" target="_blank" rel="noopener noreferrer" data-placement="right" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=UITIC%20CONGRESS%20%7C%20En%20pocos%20d%C3%ADas%20m%C3%A1s%2C%20Portugal%20concentrar%C3%A1%20la%20atenci%C3%B3n%20mundial%20del%20sector&amp;body=http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" target="_self" rel="noopener noreferrer" data-placement="right" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="30px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/">
					<img src="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA | Bajarían retenciones a las exportaciones de cueros" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/"_self>ARGENTINA | Bajarían retenciones a las exportaciones de cueros</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/">
					<img src="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-500x383@2x.jpg 2x" width="500" height="383" alt="ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/"_self>ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/">
					<img src="http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-500x383@2x.jpg 2x" width="500" height="383" alt="BRASIL | La disparidad cambiaria influyó en las exportaciones de calzado en Enero de 2018" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/"_self>BRASIL | La disparidad cambiaria influyó en las exportaciones de calzado en Enero de 2018</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/">
					<img src="http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-500x383@2x.jpg 2x" width="500" height="383" alt="VIETNAM | Subió al segundo puesto como mayor exportador internacional de calzados" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/"_self>VIETNAM | Subió al segundo puesto como mayor exportador internacional de calzados</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/fabricantes-de-calzados-analizan-la-crisis-del-sector/">
					<img src="http://serma.net/wp-content/uploads/2018/03/produccion-de-calzado-ARGENTINA-SERMA-FAICA-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/03/produccion-de-calzado-ARGENTINA-SERMA-FAICA-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/03/produccion-de-calzado-ARGENTINA-SERMA-FAICA-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA | Fabricantes de calzados analizan la crisis del sector" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/fabricantes-de-calzados-analizan-la-crisis-del-sector/"_self>ARGENTINA | Fabricantes de calzados analizan la crisis del sector</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/fabricantes-de-calzados-analizan-la-crisis-del-sector/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/proveeduria-espanola-en-premiere-vision-paris/">
					<img src="http://serma.net/wp-content/uploads/2018/02/1.-Foto-Paris-n-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/02/1.-Foto-Paris-n-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/02/1.-Foto-Paris-n-500x383@2x.jpg 2x" width="500" height="383" alt="Proveeduría española en PREMIÈRE VISION PARIS" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/proveeduria-espanola-en-premiere-vision-paris/"_self>Proveeduría española en PREMIÈRE VISION PARIS</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/proveeduria-espanola-en-premiere-vision-paris/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/italia-simac-tanning-tech-assomac-presento-green-label/">
					<img src="http://serma.net/wp-content/uploads/2018/02/ASSOMAC-Gabriella-Marchioni-Bocca-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018ASSOMAC-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018IMG_9452-2-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/02/ASSOMAC-Gabriella-Marchioni-Bocca-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018ASSOMAC-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018IMG_9452-2-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/02/ASSOMAC-Gabriella-Marchioni-Bocca-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018ASSOMAC-GREEN-LABEL-SERMA-SIMAC-TANNING-TECH-2018IMG_9452-2-500x383@2x.jpg 2x" width="500" height="383" alt="ITALIA | SIMAC-TANNING TECH | ASSOMAC presentó Green Label" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/italia-simac-tanning-tech-assomac-presento-green-label/"_self>ITALIA | SIMAC-TANNING TECH | ASSOMAC presentó Green Label</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/italia-simac-tanning-tech-assomac-presento-green-label/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/info-serma/argentina-cursos-para-produccion-de-calzados-comienzan-en-marzo-2018/">
					<img src="http://serma.net/wp-content/uploads/2018/02/CEFOTECA-Capacitación-calzados-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/02/CEFOTECA-Capacitación-calzados-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/02/CEFOTECA-Capacitación-calzados-500x383@2x.jpg 2x" width="500" height="383" alt="ARGENTINA | Cursos para producción de calzados comienzan en Marzo 2018" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/info-serma/argentina-cursos-para-produccion-de-calzados-comienzan-en-marzo-2018/"_self>ARGENTINA | Cursos para producción de calzados comienzan en Marzo 2018</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/info-serma/argentina-cursos-para-produccion-de-calzados-comienzan-en-marzo-2018/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/ferias/fashion-access-hong-kong-calzados-y-accesorios/">
					<img src="http://serma.net/wp-content/uploads/2018/04/FASHION-ACCESS5-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/04/FASHION-ACCESS5-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/04/FASHION-ACCESS5-500x383@2x.jpg 2x" width="500" height="383" alt="FASHION ACCESS | HONG KONG | Calzados y Accesorios" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/ferias/fashion-access-hong-kong-calzados-y-accesorios/"_self>FASHION ACCESS | HONG KONG | Calzados y Accesorios</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/ferias/fashion-access-hong-kong-calzados-y-accesorios/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/ferias/aplf-leather-materials-hong-kong-se-consolida-como-plataforma-de-negocios/">
					<img src="http://serma.net/wp-content/uploads/2018/04/APLF-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/04/APLF-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/04/APLF-500x383@2x.jpg 2x" width="500" height="383" alt="APLF LEATHER &amp; MATERIALS+ | HONG KONG | Se consolida como plataforma de negocios" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/ferias/aplf-leather-materials-hong-kong-se-consolida-como-plataforma-de-negocios/"_self>APLF LEATHER &amp; MATERIALS+ | HONG KONG | Se consolida como plataforma de negocios</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/ferias/aplf-leather-materials-hong-kong-se-consolida-como-plataforma-de-negocios/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/ferias/fn-platform-las-vegas-calzados/">
					<img src="http://serma.net/wp-content/uploads/2018/04/FN-PLATFORM1-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/04/FN-PLATFORM1-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/04/FN-PLATFORM1-500x383@2x.jpg 2x" width="500" height="383" alt="FN PLATFORM | LAS VEGAS | Calzados" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/ferias/fn-platform-las-vegas-calzados/"_self>FN PLATFORM | LAS VEGAS | Calzados</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/ferias/fn-platform-las-vegas-calzados/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://serma.net/noticias/ferias/gallery-shoes-alemania-mas-visitantes-confirman-el-interes-por-la-muestra/">
					<img src="http://serma.net/wp-content/uploads/2018/03/Gallery_SHOES_03.18_Fair-Impressions-163-500x383.jpg" srcset="http://serma.net/wp-content/uploads/2018/03/Gallery_SHOES_03.18_Fair-Impressions-163-500x383.jpg 1x, http://serma.net/wp-content/uploads/2018/03/Gallery_SHOES_03.18_Fair-Impressions-163-500x383@2x.jpg 2x" width="500" height="383" alt="GALLERY SHOES | ALEMANIA | Más visitantes confirman el interés por la muestra" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://serma.net/noticias/ferias/gallery-shoes-alemania-mas-visitantes-confirman-el-interes-por-la-muestra/"_self>GALLERY SHOES | ALEMANIA | Más visitantes confirman el interés por la muestra</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">April, 2018</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://serma.net/noticias/ferias/gallery-shoes-alemania-mas-visitantes-confirman-el-interes-por-la-muestra/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://serma.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d5f4b412e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-sermatrends" style="float: right;" >
											
					<div id="search-5" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="categories-9" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div><form action="http://serma.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="82">+ MODA</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;COLORES</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;CONCEPTOS Y APUNTES</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;HOMBRE</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abierto</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Formal</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Sport</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Acordonado Vestir</option>
	<option class="level-2" value="129">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta</option>
	<option class="level-2" value="400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Sport</option>
	<option class="level-2" value="401">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Vestir</option>
	<option class="level-2" value="95">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deportiva</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Sport</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liso Vestir</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mocasin Sport</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Botineta</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneakers</option>
	<option class="level-1" value="98">&nbsp;&nbsp;&nbsp;MATERIALES</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;MUJER</option>
	<option class="level-2" value="56">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Abierto</option>
	<option class="level-3" value="543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mules</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Acordonado</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bajo Cerrado</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bota</option>
	<option class="level-2" value="126">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Baja</option>
	<option class="level-2" value="128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botineta Taco Alto</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deportiva</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flats</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataforma con taco</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Plataformas</option>
	<option class="level-2" value="371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Botineta</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneaker Fashion</option>
	<option class="level-2" value="547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sneakers</option>
	<option class="level-2" value="127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Alto</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Taco Medio</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;NIÑO</option>
	<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Tendencias</option>
	<option class="level-0" value="81">+ NOTICIAS</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Empresas</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Ferias</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Info SERMA</option>
	<option class="level-2" value="1209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alemania</option>
	<option class="level-2" value="61">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-2" value="154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brasil</option>
	<option class="level-2" value="155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile</option>
	<option class="level-2" value="1221">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colombia</option>
	<option class="level-2" value="528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Costa Rica</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ecuador</option>
	<option class="level-2" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;El Salvador</option>
	<option class="level-2" value="1583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;España</option>
	<option class="level-2" value="1210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Estados Unidos</option>
	<option class="level-2" value="1627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Francia</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guatemala</option>
	<option class="level-2" value="1018">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Honduras</option>
	<option class="level-2" value="1878">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;India</option>
	<option class="level-2" value="1223">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Italia</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua</option>
	<option class="level-2" value="69">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Panamá</option>
	<option class="level-2" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paraguay</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú</option>
	<option class="level-2" value="1628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Portugal</option>
	<option class="level-2" value="1226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reino Unido</option>
	<option class="level-2" value="331">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;República Dominicana</option>
	<option class="level-2" value="1913">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rusia</option>
	<option class="level-2" value="1647">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Unión Europea</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Uruguay</option>
	<option class="level-2" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela</option>
	<option class="level-2" value="1229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;Informes</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Técnicas</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="pyre_tabs-widget-7" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-3 fusion-tabs-classic fusion-tabs-image-square tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
											<li><a href="#" data-link="fusion-tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/moda/luminosidad-y-abrigo/" aria-label="Luminosidad y abrigo"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/02/DSCN5167-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/02/DSCN5167-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/02/DSCN5167-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/luminosidad-y-abrigo/">Luminosidad y abrigo</a>
											<div class="fusion-meta">
												February, 2017											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/" aria-label="MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/09/MICAM-S17-185-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/micam-ultimas-tendencias-para-primavera-verano-2017/">MICAM: Últimas tendencias para Primavera-Verano 2017 | 2018.</a>
											<div class="fusion-meta">
												September, 2016											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/gallery-shoes-tendencias-en-calzado-para-otono-invierno-2018-2019/" aria-label="GALLERY SHOES. Tendencias en calzado para Otoño/Invierno 2018-2019."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/Gallery_SHOES-2018-SERMA-fabricantes-CALZADO-FOOTWEAR-FAIRGallery_SHOES_03.18-549_Mezcalero-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/gallery-shoes-tendencias-en-calzado-para-otono-invierno-2018-2019/">GALLERY SHOES. Tendencias en calzado para Otoño/Invierno 2018-2019.</a>
											<div class="fusion-meta">
												April, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/hombre/micam-propuestas-de-calzado-para-la-temporada-europea-otono-invierno-2018/" aria-label="MICAM. Propuestas de calzado para la temporada europea Otoño-Invierno 2018."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/02/FEATURED-MICAM-FEBRERO-2018-MODA-TENDENCIAS-SERMA-sfilata_137-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/02/FEATURED-MICAM-FEBRERO-2018-MODA-TENDENCIAS-SERMA-sfilata_137-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/02/FEATURED-MICAM-FEBRERO-2018-MODA-TENDENCIAS-SERMA-sfilata_137-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/02/FEATURED-MICAM-FEBRERO-2018-MODA-TENDENCIAS-SERMA-sfilata_137-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/02/FEATURED-MICAM-FEBRERO-2018-MODA-TENDENCIAS-SERMA-sfilata_137-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/hombre/micam-propuestas-de-calzado-para-la-temporada-europea-otono-invierno-2018/">MICAM. Propuestas de calzado para la temporada europea Otoño-Invierno 2018.</a>
											<div class="fusion-meta">
												February, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/micam-propuestas-de-calzado-para-la-temporada-primaveraverano-2018/" aria-label="MICAM. Propuestas de calzado para la temporada europea Primavera/Verano 2018."><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/09/1-SERMA-MICAM84th-sfilata_108b-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/09/1-SERMA-MICAM84th-sfilata_108b-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/09/1-SERMA-MICAM84th-sfilata_108b-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/09/1-SERMA-MICAM84th-sfilata_108b-300x300.jpg 300w, http://serma.net/wp-content/uploads/2017/09/1-SERMA-MICAM84th-sfilata_108b-640x640.jpg 640w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/micam-propuestas-de-calzado-para-la-temporada-primaveraverano-2018/">MICAM. Propuestas de calzado para la temporada europea Primavera/Verano 2018.</a>
											<div class="fusion-meta">
												September, 2017											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" aria-label="UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/" aria-label="ARGENTINA | Bajarían retenciones a las exportaciones de cueros"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/">ARGENTINA | Bajarían retenciones a las exportaciones de cueros</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/" aria-label="ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/">ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/" aria-label="BRASIL | La disparidad cambiaria influyó en las exportaciones de calzado en Enero de 2018"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/02/BRASIL-2-PRINCIPALES-DESTINOS-DE-EXPORTACIONES-DE-CALZADO-ABICALCADOS-SERMA-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/">BRASIL | La disparidad cambiaria influyó en las exportaciones de calzado en Enero de 2018</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/" aria-label="VIETNAM | Subió al segundo puesto como mayor exportador internacional de calzados"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/03/6.-FABRICA-VIETANM-2-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/">VIETNAM | Subió al segundo puesto como mayor exportador internacional de calzados</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																													</ul>
					</div>
				
				
					<div class="fusion-tab-comments tab fusion-tab-content tab_content" data-name="fusion-tab-comments" style="display: none;">
						<ul class="fusion-tabs-widget-items news-list">
							
																								<li>
										<div class="image">
											<a><img alt='hora@6420' title='hora@6420' src='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
										</div>

										<div class="post-holder">
																						<p>Juan wunsche says:</p>
											<div class="fusion-meta">
																								<a class="comment-text-side" href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/#comment-203" title="Juan wunsche on ARGENTINA | Mayor control de las importaciones de calzados y sus partes">Y como seria si como de costumbre en este país...pasa por canales&hellip;</a>
											</div>
										</div>
									</li>
																					</ul>
					</div>

							</div>
		</div>
		</div><div id="ad_125_125-widget-2" class="widget fusion-ad-125-125 ad_125_125">
		<div class="fusion-image-row">
																																				</div>
		</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-15" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="margin-right: 70px; margin-bottom: 10px; float:left;" href="http://serma.net">
<img src="http://serma.net/wp-content/uploads/2016/06/LOGOSERMA-MOVIL.png" alt="" />
</a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="menu-widget-2" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-2{text-align:left;}#menu-widget-2 > .fusion-widget-menu li{display: inline-block;}#menu-widget-2 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-2 ul li a:after{content:'';color:#ccc;padding-right:65px;padding-left:65px;font-size:14px;}#menu-widget-2 ul li a:hover, #menu-widget-2 ul .menu-item.current-menu-item a {color:#fff;}#menu-widget-2 ul li:last-child a:after{display: none}#menu-widget-2 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-serma" class="menu"><li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="http://serma.net/moda/">+ MODA</a></li><li id="menu-item-12242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12242"><a href="http://serma.net/serma-news/">+ NOTICIAS</a></li><li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://serma.net/serma-pro/">+ PROFESIONALES</a></li><li id="menu-item-12244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12244"><a href="http://serma.net/edicion-digital/">EDICION DIGITAL</a></li><li id="menu-item-12245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12245"><a href="http://serma.net/suscripcion/">SUSCRIBIRSE A SERMA</a></li><li id="menu-item-12246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12246"><a href="http://serma.net/info-serma/">INFO SERMA</a></li></ul></nav><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-14" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">SERMA | Moda, Tecnología y Mercados para la Industria del Calzado</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-5" class="fusion-footer-widget-column widget contact_info">
		<div class="contact-info-container">
							<p class="address">Andrés Piñero 6420 - (X5021HRF) Argüello - CORDOBA - ARGENTINA</p>
			
							<p class="phone">Phone: +54 3543 444769</p>
			
			
			
							<p class="email">Email: <a href="mailto:s&#101;r&#109;a&#64;&#115;&#101;rm&#97;&#46;&#110;&#101;t">serma@serma.net</a></p>
			
							<p class="web">Web: <a href="http://www.serma.net">
											http://www.serma.net									</a></p>
					</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 SERMA | All Rights Reserved	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/www.serma.net/" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/serma_net/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
										<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-2columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<section id="search-6" class="fusion-slidingbar-widget-column widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="http://serma.net/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
<div style="clear:both;"></div></section><section id="categories-10" class="fusion-slidingbar-widget-column widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
	<li class="cat-item cat-item-82"><a href="http://serma.net/category/moda/" >+ MODA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://serma.net/category/noticias/" >+ NOTICIAS</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://serma.net/category/moda/hombre/abierto/" >Abierto</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://serma.net/category/moda/hombre/acordonado-formal/" >Acordonado Formal</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://serma.net/category/moda/hombre/acordonado-sport/" >Acordonado Sport</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://serma.net/category/moda/hombre/acordonado-vestir/" >Acordonado Vestir</a>
</li>
	<li class="cat-item cat-item-1209"><a href="http://serma.net/category/noticias/info-serma/alemania/" >Alemania</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://serma.net/category/noticias/info-serma/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://serma.net/category/moda/mujer/bajo-abierto/" >Bajo Abierto</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://serma.net/category/moda/mujer/bajo-acordonado/" >Bajo Acordonado</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://serma.net/category/moda/mujer/bajo-cerrado/" >Bajo Cerrado</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://serma.net/category/noticias/info-serma/bolivia/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://serma.net/category/moda/mujer/bota/" >Bota</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://serma.net/category/moda/hombre/botineta/" >Botineta</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://serma.net/category/moda/mujer/botineta-baja/" >Botineta Baja</a>
</li>
	<li class="cat-item cat-item-400"><a href="http://serma.net/category/moda/hombre/botineta-sport/" >Botineta Sport</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://serma.net/category/moda/mujer/botineta-taco-alto/" >Botineta Taco Alto</a>
</li>
	<li class="cat-item cat-item-401"><a href="http://serma.net/category/moda/hombre/botineta-vestir/" >Botineta Vestir</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://serma.net/category/noticias/info-serma/brasil/" >Brasil</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://serma.net/category/noticias/info-serma/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-1221"><a href="http://serma.net/category/noticias/info-serma/china/" >China</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://serma.net/category/noticias/info-serma/colombia/" >Colombia</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://serma.net/category/moda/colores/" >COLORES</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://serma.net/category/moda/conceptos-apuntes/" >CONCEPTOS Y APUNTES</a>
</li>
	<li class="cat-item cat-item-528"><a href="http://serma.net/category/noticias/info-serma/costa-rica/" >Costa Rica</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://serma.net/category/noticias/info-serma/cuba/" >Cuba</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://serma.net/category/moda/mujer/zapatilla-deportiva/" >Deportiva</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://serma.net/category/moda/hombre/zapatilla-deportiva-hombre/" >Deportiva</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://serma.net/category/noticias/info-serma/ecuador/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://serma.net/category/noticias/info-serma/el-salvador/" >El Salvador</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://serma.net/category/noticias/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-1583"><a href="http://serma.net/category/noticias/info-serma/espana/" >España</a>
</li>
	<li class="cat-item cat-item-1210"><a href="http://serma.net/category/noticias/info-serma/estados-unidos/" >Estados Unidos</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://serma.net/category/noticias/ferias/" >Ferias</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://serma.net/category/moda/mujer/flats/" >Flats</a>
</li>
	<li class="cat-item cat-item-1627"><a href="http://serma.net/category/noticias/info-serma/francia/" >Francia</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://serma.net/category/noticias/info-serma/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://serma.net/category/moda/hombre/" >HOMBRE</a>
</li>
	<li class="cat-item cat-item-1018"><a href="http://serma.net/category/noticias/info-serma/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-1878"><a href="http://serma.net/category/noticias/info-serma/india/" >India</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://serma.net/category/noticias/info-serma/" >Info SERMA</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://serma.net/category/noticias/informes/" >Informes</a>
</li>
	<li class="cat-item cat-item-1223"><a href="http://serma.net/category/noticias/info-serma/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://serma.net/category/moda/hombre/liso-sport/" >Liso Sport</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://serma.net/category/moda/hombre/liso-vestir/" >Liso Vestir</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://serma.net/category/moda/materiales/" >MATERIALES</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://serma.net/category/noticias/info-serma/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://serma.net/category/moda/hombre/mocasin-sport/" >Mocasin Sport</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://serma.net/category/moda/mujer/" >MUJER</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://serma.net/category/moda/mujer/bajo-abierto/mules/" >Mules</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://serma.net/category/noticias/info-serma/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://serma.net/category/moda/nino/" >NIÑO</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://serma.net/category/noticias/info-serma/panama/" >Panamá</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://serma.net/category/noticias/info-serma/paraguay/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://serma.net/category/noticias/info-serma/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://serma.net/category/moda/mujer/plataforma-con-taco/" >Plataforma con taco</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://serma.net/category/moda/mujer/plataformas/" >Plataformas</a>
</li>
	<li class="cat-item cat-item-1628"><a href="http://serma.net/category/noticias/info-serma/portugal/" >Portugal</a>
</li>
	<li class="cat-item cat-item-1226"><a href="http://serma.net/category/noticias/info-serma/reino-unido/" >Reino Unido</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://serma.net/category/noticias/info-serma/republica-dominicana/" >República Dominicana</a>
</li>
	<li class="cat-item cat-item-1913"><a href="http://serma.net/category/noticias/info-serma/rusia/" >Rusia</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://serma.net/category/moda/hombre/botineta-sneaker/" >Sneaker Botineta</a>
</li>
	<li class="cat-item cat-item-371"><a href="http://serma.net/category/moda/mujer/botineta-zapatilla-mujer/" >Sneaker Botineta</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://serma.net/category/moda/mujer/zapatilla-fashion/" >Sneaker Fashion</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://serma.net/category/moda/hombre/zapatilla/" >Sneakers</a>
</li>
	<li class="cat-item cat-item-547"><a href="http://serma.net/category/moda/mujer/zapatillas/" >Sneakers</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://serma.net/category/moda/mujer/taco-alto/" >Taco Alto</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://serma.net/category/moda/mujer/taco-medio/" >Taco Medio</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://serma.net/category/noticias/tecnicas/" >Técnicas</a>
</li>
	<li class="cat-item cat-item-1468"><a href="http://serma.net/category/moda/tips/" >Tendencias</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://serma.net/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1647"><a href="http://serma.net/category/noticias/info-serma/union-europea/" >Unión Europea</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://serma.net/category/noticias/info-serma/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://serma.net/category/noticias/info-serma/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-1229"><a href="http://serma.net/category/noticias/info-serma/vietnam/" >Vietnam</a>
</li>
		</ul>
<div style="clear:both;"></div></section>		<section id="recent-posts-6" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/">ARGENTINA | Bajarían retenciones a las exportaciones de cueros</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/">ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/la-disparidad-cambiaria-influyo-en-las-exportaciones-de-calzado-en-enero-de-2018/">BRASIL | La disparidad cambiaria influyó en las exportaciones de calzado en Enero de 2018</a>
									</li>
											<li>
					<a href="http://serma.net/noticias/info-serma/vietnam-subio-al-segundo-puesto-como-mayor-exportador-internacional-de-calzados/">VIETNAM | Subió al segundo puesto como mayor exportador internacional de calzados</a>
									</li>
					</ul>
		<div style="clear:both;"></div></section><section id="pyre_tabs-widget-8" class="fusion-slidingbar-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-3 fusion-tabs-classic fusion-tabs-image-square tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
											<li><a href="#" data-link="fusion-tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comments</span></a></li>
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/" aria-label="ARGENTINA | Mayor control de las importaciones de calzados y sus partes"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2017/01/HUGO-ALAVAREZ-IMG_7014-2-300x300.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/">ARGENTINA | Mayor control de las importaciones de calzados y sus partes</a>
											<div class="fusion-meta">
												January, 2017											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" aria-label="UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/" aria-label="Más alternativas de confort"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2016/06/DSC6586-66x66.jpg 66w, http://serma.net/wp-content/uploads/2016/06/DSC6586-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="http://serma.net/moda/mujer/mas-alternativas-de-confort/">Más alternativas de confort</a>
											<div class="fusion-meta">
												June, 2016											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/" aria-label="UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/05/UITIC-PORTO-SERMA-APPICAPS-Portugal-1-2-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/uitic-congress-en-pocos-dias-mas-portugal-concentrara-la-atencion-mundial-del-sector/">UITIC CONGRESS | En pocos días más, Portugal concentrará la atención mundial del sector</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/" aria-label="ARGENTINA | Bajarían retenciones a las exportaciones de cueros"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/1.-CUEROS-WET-BLUE-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/argentina-bajarian-retenciones-a-las-exportaciones-de-cueros/">ARGENTINA | Bajarían retenciones a las exportaciones de cueros</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/" aria-label="ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles"><img width="66" height="66" src="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-66x66.jpg 66w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-150x150.jpg 150w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-300x300.jpg 300w, http://serma.net/wp-content/uploads/2018/04/2.-CALZADO-VENTA-USA-500x500.jpg 500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="http://serma.net/noticias/info-serma/ropa-y-calzado-chino-pueden-ingresar-sin-aranceles/">ESTADOS UNIDOS | Ropa y calzado chino pueden ingresar sin aranceles</a>
											<div class="fusion-meta">
												May, 2018											</div>
										</div>
									</li>
																													</ul>
					</div>
				
				
					<div class="fusion-tab-comments tab fusion-tab-content tab_content" data-name="fusion-tab-comments" style="display: none;">
						<ul class="fusion-tabs-widget-items news-list">
							
																								<li>
										<div class="image">
											<a><img alt='hora@6420' title='hora@6420' src='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/903e1acf8101f5cbbc15bb880b695155?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
										</div>

										<div class="post-holder">
																						<p>Juan wunsche says:</p>
											<div class="fusion-meta">
																								<a class="comment-text-side" href="http://serma.net/noticias/mayor-control-de-las-importaciones-de-calzados-y-sus-partes/#comment-203" title="Juan wunsche on ARGENTINA | Mayor control de las importaciones de calzados y sus partes">Y como seria si como de costumbre en este país...pasa por canales&hellip;</a>
											</div>
										</div>
									</li>
																					</ul>
					</div>

							</div>
		</div>
		<div style="clear:both;"></div></section>																			</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<section id="mailchimpsf_widget-2" class="fusion-slidingbar-widget-column widget widget_mailchimpsf_widget"><h4 class="widget-title">Registrarse para SERMA SITE LIST</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="7c2bb93970" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_dropdown">Profession<span class="mc_required">*</span></label>
		<select id="mc_mv_MMERGE3" name="mc_mv_MMERGE3" class="mc_select">
		<option value="Fabricante de Calzado">Fabricante de Calzado</option>
		<option value="Proveedor de Calzado">Proveedor de Calzado</option>
		<option value="Tienda de Calzado">Tienda de Calzado</option>
		<option value="Mayoristas de Calzado">Mayoristas de Calzado</option>
		<option value="Instituciones y/o Cámaras">Instituciones y/o Cámaras</option>
		<option value="Diseñador y/o Modelista">Diseñador y/o Modelista</option>
		<option value="Representates y/o Agentes Comerciales">Representates y/o Agentes Comerciales</option>
		<option value="Estudiante">Estudiante</option>
		<option value="Otros">Otros</option>
	</select>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE4" class="mc_var_label mc_header mc_header_dropdown">Country</label>
		<select id="mc_mv_MMERGE4" name="mc_mv_MMERGE4" class="mc_select">
		<option value="United States of America">United States of America</option>
		<option value="Aaland Islands">Aaland Islands</option>
		<option value="Afghanistan">Afghanistan</option>
		<option value="Albania">Albania</option>
		<option value="Algeria">Algeria</option>
		<option value="American Samoa">American Samoa</option>
		<option value="Andorra">Andorra</option>
		<option value="Angola">Angola</option>
		<option value="Anguilla">Anguilla</option>
		<option value="Antarctica">Antarctica</option>
		<option value="Antigua And Barbuda">Antigua And Barbuda</option>
		<option value="Argentina">Argentina</option>
		<option value="Armenia">Armenia</option>
		<option value="Aruba">Aruba</option>
		<option value="Australia">Australia</option>
		<option value="Austria">Austria</option>
		<option value="Azerbaijan">Azerbaijan</option>
		<option value="Bahamas">Bahamas</option>
		<option value="Bahrain">Bahrain</option>
		<option value="Bangladesh">Bangladesh</option>
		<option value="Barbados">Barbados</option>
		<option value="Belarus">Belarus</option>
		<option value="Belgium">Belgium</option>
		<option value="Belize">Belize</option>
		<option value="Benin">Benin</option>
		<option value="Bermuda">Bermuda</option>
		<option value="Bhutan">Bhutan</option>
		<option value="Bolivia">Bolivia</option>
		<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
		<option value="Botswana">Botswana</option>
		<option value="Bouvet Island">Bouvet Island</option>
		<option value="Brazil">Brazil</option>
		<option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
		<option value="Brunei Darussalam">Brunei Darussalam</option>
		<option value="Bulgaria">Bulgaria</option>
		<option value="Burkina Faso">Burkina Faso</option>
		<option value="Burundi">Burundi</option>
		<option value="Cambodia">Cambodia</option>
		<option value="Cameroon">Cameroon</option>
		<option value="Canada">Canada</option>
		<option value="Cape Verde">Cape Verde</option>
		<option value="Cayman Islands">Cayman Islands</option>
		<option value="Central African Republic">Central African Republic</option>
		<option value="Chad">Chad</option>
		<option value="Chile">Chile</option>
		<option value="China">China</option>
		<option value="Christmas Island">Christmas Island</option>
		<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
		<option value="Colombia">Colombia</option>
		<option value="Comoros">Comoros</option>
		<option value="Congo">Congo</option>
		<option value="Cook Islands">Cook Islands</option>
		<option value="Costa Rica">Costa Rica</option>
		<option value="Cote D&#039;Ivoire">Cote D&#039;Ivoire</option>
		<option value="Croatia">Croatia</option>
		<option value="Cuba">Cuba</option>
		<option value="Curacao">Curacao</option>
		<option value="Cyprus">Cyprus</option>
		<option value="Czech Republic">Czech Republic</option>
		<option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
		<option value="Denmark">Denmark</option>
		<option value="Djibouti">Djibouti</option>
		<option value="Dominica">Dominica</option>
		<option value="Dominican Republic">Dominican Republic</option>
		<option value="Ecuador">Ecuador</option>
		<option value="Egypt">Egypt</option>
		<option value="El Salvador">El Salvador</option>
		<option value="Equatorial Guinea">Equatorial Guinea</option>
		<option value="Eritrea">Eritrea</option>
		<option value="Estonia">Estonia</option>
		<option value="Ethiopia">Ethiopia</option>
		<option value="Falkland Islands">Falkland Islands</option>
		<option value="Faroe Islands">Faroe Islands</option>
		<option value="Fiji">Fiji</option>
		<option value="Finland">Finland</option>
		<option value="France">France</option>
		<option value="French Guiana">French Guiana</option>
		<option value="French Polynesia">French Polynesia</option>
		<option value="French Southern Territories">French Southern Territories</option>
		<option value="Gabon">Gabon</option>
		<option value="Gambia">Gambia</option>
		<option value="Georgia">Georgia</option>
		<option value="Germany">Germany</option>
		<option value="Ghana">Ghana</option>
		<option value="Gibraltar">Gibraltar</option>
		<option value="Greece">Greece</option>
		<option value="Greenland">Greenland</option>
		<option value="Grenada">Grenada</option>
		<option value="Guadeloupe">Guadeloupe</option>
		<option value="Guam">Guam</option>
		<option value="Guatemala">Guatemala</option>
		<option value="Guernsey">Guernsey</option>
		<option value="Guinea">Guinea</option>
		<option value="Guinea-Bissau">Guinea-Bissau</option>
		<option value="Guyana">Guyana</option>
		<option value="Haiti">Haiti</option>
		<option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
		<option value="Honduras">Honduras</option>
		<option value="Hong Kong">Hong Kong</option>
		<option value="Hungary">Hungary</option>
		<option value="Iceland">Iceland</option>
		<option value="India">India</option>
		<option value="Indonesia">Indonesia</option>
		<option value="Iran">Iran</option>
		<option value="Iraq">Iraq</option>
		<option value="Ireland">Ireland</option>
		<option value="Isle of Man">Isle of Man</option>
		<option value="Israel">Israel</option>
		<option value="Italy">Italy</option>
		<option value="Jamaica">Jamaica</option>
		<option value="Japan">Japan</option>
		<option value="Jersey  (Channel Islands)">Jersey  (Channel Islands)</option>
		<option value="Jordan">Jordan</option>
		<option value="Kazakhstan">Kazakhstan</option>
		<option value="Kenya">Kenya</option>
		<option value="Kiribati">Kiribati</option>
		<option value="Kuwait">Kuwait</option>
		<option value="Kyrgyzstan">Kyrgyzstan</option>
		<option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option>
		<option value="Latvia">Latvia</option>
		<option value="Lebanon">Lebanon</option>
		<option value="Lesotho">Lesotho</option>
		<option value="Liberia">Liberia</option>
		<option value="Libya">Libya</option>
		<option value="Liechtenstein">Liechtenstein</option>
		<option value="Lithuania">Lithuania</option>
		<option value="Luxembourg">Luxembourg</option>
		<option value="Macau">Macau</option>
		<option value="Macedonia">Macedonia</option>
		<option value="Madagascar">Madagascar</option>
		<option value="Malawi">Malawi</option>
		<option value="Malaysia">Malaysia</option>
		<option value="Maldives">Maldives</option>
		<option value="Mali">Mali</option>
		<option value="Malta">Malta</option>
		<option value="Marshall Islands">Marshall Islands</option>
		<option value="Martinique">Martinique</option>
		<option value="Mauritania">Mauritania</option>
		<option value="Mauritius">Mauritius</option>
		<option value="Mayotte">Mayotte</option>
		<option value="Mexico">Mexico</option>
		<option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
		<option value="Moldova, Republic of">Moldova, Republic of</option>
		<option value="Monaco">Monaco</option>
		<option value="Mongolia">Mongolia</option>
		<option value="Montenegro">Montenegro</option>
		<option value="Montserrat">Montserrat</option>
		<option value="Morocco">Morocco</option>
		<option value="Mozambique">Mozambique</option>
		<option value="Myanmar">Myanmar</option>
		<option value="Namibia">Namibia</option>
		<option value="Nauru">Nauru</option>
		<option value="Nepal">Nepal</option>
		<option value="Netherlands">Netherlands</option>
		<option value="Netherlands Antilles">Netherlands Antilles</option>
		<option value="New Caledonia">New Caledonia</option>
		<option value="New Zealand">New Zealand</option>
		<option value="Nicaragua">Nicaragua</option>
		<option value="Niger">Niger</option>
		<option value="Nigeria">Nigeria</option>
		<option value="Niue">Niue</option>
		<option value="Norfolk Island">Norfolk Island</option>
		<option value="North Korea">North Korea</option>
		<option value="Northern Mariana Islands">Northern Mariana Islands</option>
		<option value="Norway">Norway</option>
		<option value="Oman">Oman</option>
		<option value="Pakistan">Pakistan</option>
		<option value="Palau">Palau</option>
		<option value="Palestine">Palestine</option>
		<option value="Panama">Panama</option>
		<option value="Papua New Guinea">Papua New Guinea</option>
		<option value="Paraguay">Paraguay</option>
		<option value="Peru">Peru</option>
		<option value="Philippines">Philippines</option>
		<option value="Pitcairn">Pitcairn</option>
		<option value="Poland">Poland</option>
		<option value="Portugal">Portugal</option>
		<option value="Puerto Rico">Puerto Rico</option>
		<option value="Qatar">Qatar</option>
		<option value="Republic of Kosovo">Republic of Kosovo</option>
		<option value="Reunion">Reunion</option>
		<option value="Romania">Romania</option>
		<option value="Russia">Russia</option>
		<option value="Rwanda">Rwanda</option>
		<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
		<option value="Saint Lucia">Saint Lucia</option>
		<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
		<option value="Samoa (Independent)">Samoa (Independent)</option>
		<option value="San Marino">San Marino</option>
		<option value="Sao Tome and Principe">Sao Tome and Principe</option>
		<option value="Saudi Arabia">Saudi Arabia</option>
		<option value="Senegal">Senegal</option>
		<option value="Serbia">Serbia</option>
		<option value="Seychelles">Seychelles</option>
		<option value="Sierra Leone">Sierra Leone</option>
		<option value="Singapore">Singapore</option>
		<option value="Sint Maarten">Sint Maarten</option>
		<option value="Slovakia">Slovakia</option>
		<option value="Slovenia">Slovenia</option>
		<option value="Solomon Islands">Solomon Islands</option>
		<option value="Somalia">Somalia</option>
		<option value="South Africa">South Africa</option>
		<option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
		<option value="South Korea">South Korea</option>
		<option value="South Sudan">South Sudan</option>
		<option value="Spain">Spain</option>
		<option value="Sri Lanka">Sri Lanka</option>
		<option value="St. Helena">St. Helena</option>
		<option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
		<option value="Sudan">Sudan</option>
		<option value="Suriname">Suriname</option>
		<option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
		<option value="Swaziland">Swaziland</option>
		<option value="Sweden">Sweden</option>
		<option value="Switzerland">Switzerland</option>
		<option value="Syria">Syria</option>
		<option value="Taiwan">Taiwan</option>
		<option value="Tajikistan">Tajikistan</option>
		<option value="Tanzania">Tanzania</option>
		<option value="Thailand">Thailand</option>
		<option value="Timor-Leste">Timor-Leste</option>
		<option value="Togo">Togo</option>
		<option value="Tokelau">Tokelau</option>
		<option value="Tonga">Tonga</option>
		<option value="Trinidad and Tobago">Trinidad and Tobago</option>
		<option value="Tunisia">Tunisia</option>
		<option value="Turkey">Turkey</option>
		<option value="Turkmenistan">Turkmenistan</option>
		<option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
		<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
		<option value="Tuvalu">Tuvalu</option>
		<option value="Uganda">Uganda</option>
		<option value="Ukraine">Ukraine</option>
		<option value="United Arab Emirates">United Arab Emirates</option>
		<option value="United Kingdom">United Kingdom</option>
		<option value="Uruguay">Uruguay</option>
		<option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
		<option value="Uzbekistan">Uzbekistan</option>
		<option value="Vanuatu">Vanuatu</option>
		<option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
		<option value="Venezuela">Venezuela</option>
		<option value="Vietnam">Vietnam</option>
		<option value="Virgin Islands (British)">Virgin Islands (British)</option>
		<option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
		<option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
		<option value="Western Sahara">Western Sahara</option>
		<option value="Yemen">Yemen</option>
		<option value="Zambia">Zambia</option>
		<option value="Zimbabwe">Zimbabwe</option>
	</select>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribirse" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us9.list-manage.com/unsubscribe/?u=73292e0b377ecfe0e0377b9b2&#038;id=3bcaff0e28" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div style="clear:both;"></div></section>																			</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://serma.net/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://serma.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/serma.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/serma.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/serma.net","siteURLq":"http:\/\/serma.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://serma.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://serma.net/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://serma.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://serma.net/wp-content/uploads/fusion-scripts/767cd0dc68cfab8d6d4110100b05a3af.min.js?timestamp=1525436088'></script>
<script type='text/javascript' src='http://serma.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://serma.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
        <div id="bdp_email_share" class="bdp_email_share hidden">
            <div class="bdp-close"><i class="fa fa-close"></i></div>
            <div class="bdp_email_form">
                <form method="post" id="frmEmailShare">
                    <input type="hidden" value="" name="txtShortcodeId" id="txtShortcodeId" />
                    <input type="hidden" value="" name="txtPostId" id="txtPostId" />
                    <input type="hidden" name="action" value="bdp_email_share_form" />
                    <div>
                        <label for="txtToEmail">Send to Email Address</label>
                        <input id="txtToEmail" name="txtToEmail" type="text">
                    </div>
                    <div>
                        <label for="txtYourName">Your Name</label>
                        <input id="txtYourName" name="txtYourName" type="text">
                    </div>
                    <div>
                        <label for="txtYourEmail">Your Email Address</label>
                        <input id="txtYourEmail" name="txtYourEmail" type="email">
                    </div>
                    <div>
                        <input class="bdp-mail_submit_button" type="submit" name="sbtEmailShare" value="Send Email" />
                        <div class="bdp-close_button">Close</div>
                    </div>
                </form>
            </div>
            <div class="bdp_email_sucess">

            </div>
        </div>
        
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #a8a8a8; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies to improve user experience. By using our website you consent to all cookies in accordance with our Cookie Policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">I agree</a>
				</div>
			</div>	</body>
</html>
